pn´s

Wie funktioniert hier Eigentlich Funktion xy?

Moderator: Moderator

langn77
HVA-Mitglied
Beiträge: 110
Registriert: 27.06.06 - 21:52
Wohnort: bochum

pn´s

Beitragvon langn77 » 13.05.10 - 16:58

tach, kann mir einer sagen wieso ich keine pn´s mehr versenden kann??
bei mir landen sie im postausgang und nicht da wo sie sein sollten, nämlich unter gesendeten nachrichten!! bin eingeloggt, nicht gesperrt und auch sons is alles ok!!
muß dringend eine pn abschicken, danke scho mal

gruß langn

Benutzeravatar
-BenZi-
HVA-Gott
Beiträge: 1927
Registriert: 28.10.08 - 19:11
Motorrad: YZF R6 RJ11
Wohnort: 68199 Mannheim
Kontaktdaten:

Beitragvon -BenZi- » 13.05.10 - 17:15

is ja auch ganz normal :roll:

erst wenn der empfänger sie gelesen hat steht sie unter gesendete nachrichten :lol: ;-)
Zuletzt geändert von -BenZi- am 13.05.10 - 17:30, insgesamt 1-mal geändert.
Bild
.:S.M.C.R.N-Stammtisch-Beisitzer:.

Benutzeravatar
AWeSomE
HVA-Gott
Beiträge: 1484
Registriert: 19.05.08 - 21:30
Motorrad: SM610 ´06
Kontaktdaten:

Beitragvon AWeSomE » 13.05.10 - 17:19

hast wohl noch nicht so viele PN´s verschickt in den 4 jahren in denen du hier angemeldet bist... :lol:
:h: .:S.M.C.R.N-Stammtisch-Beisitzer:. :h:

langn77
HVA-Mitglied
Beiträge: 110
Registriert: 27.06.06 - 21:52
Wohnort: bochum

Beitragvon langn77 » 13.05.10 - 17:26

ach so!! :oops:

nee hab ich wirklich noch nich

danke euch jungs, schönen tach noch!!!!

Benutzeravatar
nigge
HVA-Driftkönig
Beiträge: 550
Registriert: 07.12.06 - 21:24

Beitragvon nigge » 08.11.10 - 17:42

hey leute hab auch mal eine frage.

Bekam ne Email dass ich eine PN habe, doch ich hab keine?

Hat der Absender die dann noch gelöscht bevor ich sie gelesen habe oder wie?

Danke für Info

Benutzeravatar
clausde
HVA-Urgestein
Beiträge: 4494
Registriert: 05.09.02 - 14:42
Wohnort: HochSauerlandKreis

Beitragvon clausde » 08.11.10 - 17:56

vermutlich ja ;-)


.
Lampenmaske ? - anpassen können sich die Anderen ich möchte individuell bleiben ;-)
- mein Album

Mr.Ignacio
HVA-Neuling
Beiträge: 12
Registriert: 15.04.13 - 09:41
Motorrad: TE610

Re: pn´s

Beitragvon Mr.Ignacio » 15.04.13 - 19:10

Hallo,

irgendwie habe ich gar nicht die Möglichkeit eine PN zu verfassen oder zu senden.
Und wenn ich eine erhalte, sehe ich auch keine Möglichkeit zum Antworten?!
Mit Tapatalk genau das gleiche...

Kann mir da jemand helfen?

Grüße Jan

BOFH

Re: pn´s

Beitragvon BOFH » 15.04.13 - 19:14

Weil Du als "neu regestrierter" (darum auch die blaue Einfärbung Deines Usernamen) erst ab 10 Beiträgen auch PNs versenden kannst/darfst.

Mr.Ignacio
HVA-Neuling
Beiträge: 12
Registriert: 15.04.13 - 09:41
Motorrad: TE610

Re: pn´s

Beitragvon Mr.Ignacio » 15.04.13 - 19:21

Achsooo... Danke für die Info :Top:

Grüße