MOD Test !

Wie funktioniert hier Eigentlich Funktion xy?

Moderator: Moderator

Hans0815
HVA-Neuling
Beiträge: 5
Registriert: 06.03.12 - 21:26

MOD Test !

Beitragvon Hans0815 » 24.03.12 - 13:13

eins:
http://www.ebay.de/itm/Sexy-Autogramm-Leonie-Saint-Porno-Erotik-original-/330704683972?pt=Autogramm_Autograph&hash=item4cff8903c4

zwei:
http://www.ebay.de/itm/Dirty-Tracy-Autogramm-Porno-Queen-NEU-/270941169220?pt=Autogramm_Autograph&hash=item3f155a2644

drei:
leonie

vier:
tracy

@DHX

Rechner mit´m Fox sowie Eierphone mit Safari = grau... ist grau und bleibt grau...

ist aber blau unterstrichen... und wenn man mit der Maus draufgeht ist´s auch blau hinterlegt :!:

komisch: auf dem alten Board warens doch alle schön blau ???

Benutzeravatar
DHX_77
Moderator
Beiträge: 12128
Registriert: 04.09.08 - 12:41

Re: MOD Test !

Beitragvon DHX_77 » 26.03.12 - 07:12

So wie ich das jetzt mitbekommen habe, fehlen mir die Zugriffsrechte, kann die Themes und Templates zwar beschreiben aber nach'm Speichern und Forencache leeren werden die Änderungen nicht übernommen...hab's mal weitergeleitet.

MarcE hat geschrieben:Mußte dich ne Woche gedulden - bin außer Lande!

Marc


MarcE hat geschrieben:
CHMOD via FTP-Zugang (wenn Du den hast?).

Marc


Den habe ich nicht... :-|


@Testaccount....

Hat nix mit'm alten Boord zu tun...nur eine Frage der Codierung.... sollte HEX=104890 (huskyblau) sein...wie geschrieben werden die Änderungen nicht übernommen....


Edit:

Hab mir mal den Spass gegönnt mit'm IE ....

Seht selbst....

Unbenannt.PNG
Unbenannt.PNG (108.03 KiB) 3630 mal betrachtet
Bild