Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Für die ganzen 2-und 4-Takt Offroad-Modelle von 1988-2013 mit den schwarzen Würfeln auf den Reifen.

Moderator: Moderator

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 19.04.18 - 22:57

So, da isse, mein Ersatz:
IMG_20180419_192041_1_1.jpg
IMG_20180419_192041_1_1.jpg (220.78 KiB) 1188 mal betrachtet


Da sind nur Kleinigkeiten dran zu machen.
Rücklicht Lampe
Blinker Lampe hinten links
Seitenständer klappt nicht von allein ein
Luftfilterdeckel hat Löcher

Sonst ist alles gut an dem Moped. :Top:

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 24.04.18 - 20:46

Die Supermoto weiterhin bei kleinanzeigen. Da tut sich nix. Ich werd das Mädchen sicher noch über den Sommer fahren :2w:

Die Enduro geht Ende der Woche zur HU und wird dann zugelassen. Und bekommt dann erst mal grobe Stollen. Die Reifen drauf sind zwar neu, aber sone Semi-Cross-Bereifung. Auf der Straße sicher ganz gut,aber dafür hab ich ja die SuMo.

Dann heute an der 95iger weiter. Der Rahmen ist nur geschliffen und weiß lackiert. Die Farbe, die noch drauf war, hat es durchaus noch getan. Also nur aufgehübscht.
Suche ja noch ne Gabelbrücke bzw. ne komplette Gabel. Die Shiver 45 kann ich nicht verbauen, da die obere Gabelbrücke nicht passt. Hab ich irgendwo Mist eingekauft. :kadw:
Also entweder ne obere Brücke für die Shiver. Die untere Brücke hat die Nummer 8001-69320 und sollte daher eigentlich für eine Showa Gabel sein. Passt aber.
IMG_20180423_222928[1].jpg
IMG_20180423_222928[1].jpg (144.72 KiB) 1152 mal betrachtet


Oder ich bau ne originale Magnum 45 ein. Die müsste ich aber auch erst mal haben. Also wieder auf Teilejagd gehen.

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 25.04.18 - 07:16

Gabelbrücke für die Shiver wird nen Krampf.
Hier mal ein Thema: viewtopic.php?f=6&t=43007

Die Teilenummern auf den Brücken entsprechen den Teilenummern auf meinen Teilen, welche ich auf ebay.kleinanzeigen anbiete, da sie überhaupt nicht passen. Siehe hier der link: https://www.ebay-kleinanzeigen.de/s-anz ... pp_android

Die Abmessungen sind komplett verschieden. Wer bringt hier Licht ins Dunkel?

Güße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 28.04.18 - 19:58

Hab die Enduro zur HU gehabt. Dachte eigentlich das alles in Ordnung ist. Sogar den Ständer umgebaut, einschleißlich aufbohren der alten Schraube.
Hat nix genützt.

Ergebnis der HU:
1. Bremsflüssigkeitsstand zu niedrig, E
2. Kette verschlissen, E
3. Kettenblatt verschlissen, E

Also die Bremsflüssigkeit stand unter Minimum, wenn das Moped auf dem Seitenständer steht. Senkrecht, und da kontrolliert man die Flüssigkeiten, steht sie über Minimum.
Seitenständer:
IMG_20180427_164643[1].jpg
IMG_20180427_164643[1].jpg (110.56 KiB) 1089 mal betrachtet

Senkrecht:
IMG_20180427_164651[1].jpg
IMG_20180427_164651[1].jpg (186.41 KiB) 1089 mal betrachtet


Kettenblatt und Kette:
IMG_20180427_164623[1].jpg
IMG_20180427_164623[1].jpg (194.02 KiB) 1089 mal betrachtet
IMG_20180427_164636[1].jpg
IMG_20180427_164636[1].jpg (127.77 KiB) 1089 mal betrachtet
IMG_20180427_171125[1].jpg
IMG_20180427_171125[1].jpg (163.12 KiB) 1089 mal betrachtet
IMG_20180427_171131[1].jpg
IMG_20180427_171131[1].jpg (256.31 KiB) 1089 mal betrachtet


Selbst die Werkstatt, wo das Moped stand, hats nicht recht verstanden.

:kadw: :kadw: :kadw: :kadw: :kadw: :kadw: :kadw: :kadw: :kadw: :kadw:

Grüße

Benutzeravatar
Heretic
HVA-Urgestein
Beiträge: 3341
Registriert: 01.08.06 - 03:34
Motorrad: EXC 250
Wohnort: östliche Westbesatzungszone
Kontaktdaten:

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Heretic » 28.04.18 - 21:47

hättest ja ruhig mal vorher kärchern können... :tricky: ..hatte der Prüfer mit Meßschieber die Kette gemessen und verglichen?


vergiss den Spacken und fahr nächstes mal woanders hin.. TÜV/Dekra mach ich gar nicht mehr.. KÜS oder GTÜ haben bei mir bis jetzt die wenigsten Probleme gemacht und sind auch offen für solche Enduros gewesen.
unklar

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 28.04.18 - 22:03

Musste zur Dekra, wollte die Drossel austragen lassen.
War übrigens der Sachverständige, der damals auch die Dual hat durchfallen lassen. Unter anderem wurden damals zu dunkle Blinker und ein angeblich zu lauter Auspuff bemängelt. Bei den Blinkern hatte ich einen ersetzen müssen, war dasselbe Produkt, nur ne andere Charge. Der blinkte tatsächlich etwas heller. Der Auspuff war die Single Anlage von der 2005er 610 dual. An der 2004er, wo original die Doppelpötte dran sind, war er ihm zu laut. :klopp: Für das Moped mit dem identischen Motor homologiert, genehmigt, zugelassen. Hab ordentlich Geld in die Hand nehmen müssen für ne originale Abgasanlage. Aber immer noch weniger als das geforderte Lärmgutachten gekostet hätte. Damals warens dann doch noch ein paar mehr Sachen, die ihm Recht gaben. Aber jetzt könnt ich nur noch im Strahl kotzen....
Teile sind besorgt, was bleibt mir sonst übrig. Wegen der Kleinigkeit streng ich kein Verfahren an, obwohl ich da schon langsam Lust drauf hätte. Muss mich mal schlau machen. Werd die alten Teile mal vermessen und dann mal schauen.....


Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 02.05.18 - 08:07

Am Wochenende wieder paar Kilometer mit der Sumo absolviert. Macht langsam Laune die kleine. Bei nem kurzen Regenguss das Moped im Garten schnell untergestellt. Prompt klettert mein Junge da in Montur drauf. Ich soll sie behalten ;)

IMG_20180428_185756_1.jpg
IMG_20180428_185756_1.jpg (155.5 KiB) 1032 mal betrachtet


Hab noch einige defekte Motorteile gekauft. Unter anderem ein Kopf mit zwei krummen (Auslass) Ventilen. Hab den gesäubert. Sah auf den ersten Blick dann sogar tauglich aus. Leider haben die Ventile ordentlich Spiel in den Führungen. Die Führungen sind aber nicht wie üblich messingfarben sondern alufarben. Wurde da schon mal was gemacht?

IMG_20180430_120718_1.jpg
IMG_20180430_120718_1.jpg (200.83 KiB) 1032 mal betrachtet

IMG_20180430_121607_1.jpg
IMG_20180430_121607_1.jpg (124.67 KiB) 1032 mal betrachtet


Weiß jemand ne Bezugsquelle für Führungen außer GW, bzw welche anderen passen?

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 13.05.18 - 19:44

Was ist denn mit den Bildern los? Ich seh nix mehr.... :ka:

Hier gibts neue.
Wieder mal an dem Rahmen was gemacht.
Neue Lenkkopflager sind drin:

IMG_20180513_185744.jpg
IMG_20180513_185744.jpg (138.12 KiB) 921 mal betrachtet

IMG_20180513_185751.jpg
IMG_20180513_185751.jpg (242.61 KiB) 921 mal betrachtet


Dann die Gabelbrücke für die Shiver montiert, nen Holmn rein und schon das erste Problem.
Der Regler fungiert jetzt als Lenkanschlag links:
IMG_20180513_190537.jpg
IMG_20180513_190537.jpg (107.61 KiB) 921 mal betrachtet

Das ist noch ordentlich Luft:
IMG_20180513_190541.jpg
IMG_20180513_190541.jpg (102.21 KiB) 921 mal betrachtet


Lösung des Problems:
IMG_20180513_190934.jpg
IMG_20180513_190934.jpg (127.46 KiB) 921 mal betrachtet

Ein Regler aus dem After-Markt.

Und noch etwas Elektrik weiter:
IMG_20180513_194133.jpg
IMG_20180513_194133.jpg (87.12 KiB) 921 mal betrachtet


Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 14.05.18 - 20:55

Die Gabel heute mit Öl befüllt und ran ans Moped. Gleich ne Stellprobe auf eigenen Füßen:
IMG_20180514_184651[1].jpg
IMG_20180514_184651[1].jpg (86.87 KiB) 887 mal betrachtet


Bei der Gelegenheit gleich noch paar Plastiks ran. Festgestellt, ich brauch hintere Seitenverkleidungen im guten Zustand. Das schwarz übergejauchte und angeschmorte Dingens sieht einfach nur :oops: aus. Das gelbe Heck will mit auch nicht so recht gefallen. Weiß wäre besser, denk ich:
IMG_20180514_213939[1].jpg
IMG_20180514_213939[1].jpg (89.86 KiB) 887 mal betrachtet



Ich hab jetzt wieder ein Ziel vor Augen. :heba:

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 03.06.18 - 21:44

Auf Teilesuche ist mir ein Schlachtmoped in die Hände gefallen.
Hab sie eigentlich nur genommen, weil da ein gestrahlter Zylinder drauf war. Sah neu aus. Hatte ne kleine Hoffnung.
Hab zu Haus den Motor geöffnet.

Ventile rostig, Kolbenringe am Kolben festgerostet. Also Kopfdichtungsschaden. Weiter hab ich den Kopf noch nicht zerlegt.
Im Zylinder sind die Hohnspuren noch zu erahnen. Wössner C Kolben drin. Kolbenhemd ohne nennenswerte Spuren.

Pleuellager scheinbar ok. Das originale Husqvarna Pleuel drin.
Steuerkette gelängt. Glaube 12 Klicks war der Spanner draußen.

Kupplung im Korb hat ordentlich Spiel. Sicher mehrfach weggefeilte Rattermarken, da ist über 2 mm Luft.
Korb auf dem Zahnkranz hat Spiel, also die Nieten lose.

Magnet im Steuerkettenschacht sauber. Das Sieb hab ich noch nicht draußen. Das Öl mit den normalen Schwebstoffen.
Also immer fein Augen auf beim Teilekauf. Aber den meißten hier ist das eh bekannt. ;-)

Muss da also Arbeit reinstecken, oder ich such einfach weiter nach nem Treibsatz.

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 04.06.18 - 21:08

Ich versuche ja gerade meine Mopeds zu veräußern. Das ist echt ne Herausforderung, ich werd langsam grau.
Ich geb die Hoffnung auf, dass da irgendwas an jemanden veräußert wird, der ne Ahnung hat, was das ist. :gigs: ;-)
Und verschenkt wirds auch nicht.

Erst mal gehts hier weiter, und zwar mit Bildern. Hauptsache, die bleiben... ;-)

Den Kopf hab ich zerlegt. Der war böse rostig auf den ersten Blick:
IMG_20180604_210633[1].jpg
IMG_20180604_210633[1].jpg (118.97 KiB) 749 mal betrachtet

IMG_20180604_210637[1].jpg
IMG_20180604_210637[1].jpg (106.17 KiB) 749 mal betrachtet

IMG_20180604_210956[1].jpg
IMG_20180604_210956[1].jpg (147.73 KiB) 749 mal betrachtet


erste grobe Säuberung. Da kommt echt wieder Metall zum Vorschein:
IMG_20180604_211002[1].jpg
IMG_20180604_211002[1].jpg (220.96 KiB) 749 mal betrachtet


Die Führungen sind perfekt. Außer Auslass rechts. Da saß das Ventil so straff drinnen, ich musste es mit sanfter Gewalt entfernen. Auch nach entrosten klemmt das Ventil. Zur Probe andere Ventile bleiben auch stecken. Also auf Maß ahlen.

Der Rest des Motors hat den üblichen Abrieb:

IMG_20180604_212628[1].jpg
IMG_20180604_212628[1].jpg (152.39 KiB) 749 mal betrachtet

IMG_20180604_212632[1].jpg
IMG_20180604_212632[1].jpg (136.66 KiB) 749 mal betrachtet

IMG_20180604_213709[1].jpg
IMG_20180604_213709[1].jpg (190.02 KiB) 749 mal betrachtet


Das Pleuellager hat kein Spiel. :heba:

Ansaugstutzen nicht porös:
IMG_20180604_211108[1].jpg
IMG_20180604_211108[1].jpg (114.75 KiB) 749 mal betrachtet


Also hat wer an dem Motor was gemacht, das steht fest.

Den Zylinder werd ich honen lassen und einen neuen Kolben ordern, evtl reichen auch nur neue Ringe. Mehr sehe ich der Reinigung:
IMG_20180604_214410[1].jpg
IMG_20180604_214410[1].jpg (134.08 KiB) 749 mal betrachtet


Insgesamt dann doch noch lohnend.

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 05.06.18 - 21:40

Die Abstreifringe hab ich vom Kolben bekommen. Der Kompressionsring ist festgerostet. Der Kolben ist damit Schrott.
Da war ein C Kolben drin, der Zylinder schaut noch gut aus. Ich bin geneigt einfach nur einen neuen C Kolben einzubauen.

Dann hat das Moped seit heute eine funktionierende Vorderbremse. Hinten kommt morgen.
Und den Tacho hab ich angebaut.

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 07.06.18 - 20:44

Rumdoktern ist nicht meins. Der Zylinder ist beim Fachmann zum Vermessen.

Und heute wieder ne Bestellung gestartet. Alle zu erwartenden Teile für den Motoraufbau, was ich nicht weiter habe, und Sachen auf die der Graukittel gucken wird.

Steuerkette hab ich vermessen. Die darf irgendwas zwischen 155 und 159 mm auf 21 Teilungen haben. Die ausgebaute hat 156mm, also fast neuwertig. Trotzdem war der Spanner 13 Klicks draußen..... ?

Bilder folgen .... ;-)

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 09.06.18 - 20:51

Der Zylinder ist gerade noch in der Toleranz. Also Neuer Kolben und gut.

Die nächsten Tage werd ich die ganzen bestellten Teile bekommen. Meine Frau hat Spätschicht, dass passt. Da kann ich abends den Motor zusammenbauen.

Heute noch eine Magnum45 der te, also die lange Version in verstellbar, ergattert. Evtl. bau ich den Bock ja doch komplett original auf. Aber dafür ist sie noch zu jung, da kann man noch spielen ;-)

Schönes Restwochenende..,. :hva:

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 11.06.18 - 21:00

Zur 45iger Magnum heute die passende Brücke ergattert. In billig ;-)

Dann heute wieder ran an den Motor.
Dabei festgestellt, dass sich das Getriebe sehr schwer drehen lässt. Sehr schwer.
Also auf den Block, und das war auch gut so. Der gehört ordentlich gesäubert.

IMG_20180611_213234[1].jpg
IMG_20180611_213234[1].jpg (135.65 KiB) 568 mal betrachtet

IMG_20180611_213240[1].jpg
IMG_20180611_213240[1].jpg (161.77 KiB) 568 mal betrachtet


Wie der Block dann offen war das Getriebe begutachtet. Nix auffälliges:

IMG_20180611_213245[1].jpg
IMG_20180611_213245[1].jpg (173.31 KiB) 568 mal betrachtet

IMG_20180611_213253[1].jpg
IMG_20180611_213253[1].jpg (156.69 KiB) 568 mal betrachtet

IMG_20180611_213258[1].jpg
IMG_20180611_213258[1].jpg (133.41 KiB) 568 mal betrachtet


Nix dran, also mal lose eingesteckt:
IMG_20180611_213907[1].jpg
IMG_20180611_213907[1].jpg (211.33 KiB) 568 mal betrachtet


Dreht sich geräuscharm und alle Gänge schalten. Da war sicher irgendwas verspannt drinnen.
Die Kugellager sind alle SKF, C3 und drehen sauber.

Alles reinigen und wieder zusammen. Diesmal ordentlich abgedichtet, denn sowas hier geht gar nicht:
IMG_20180611_213929[1].jpg
IMG_20180611_213929[1].jpg (160.1 KiB) 568 mal betrachtet

Das scheint kittifix zu sein ;-)

Grüße

Etze
Forensponsor
Beiträge: 478
Registriert: 19.12.06 - 22:07
Motorrad: TC 38, Ex SM610 '06
Wohnort: Nordhessen

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Etze » 11.06.18 - 21:27

:Top:
Freundliche Grüße
Etze (famous)

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 13.06.18 - 22:56

Der Zylinder mit neuem Kolben ist da.
Auch die übrigen Teile.

Das Motorgehäuse ist sauber, Gewinde sind nachgeschnitten.
Werd hoffentlich noch diese Woche die Zeit finden den Motor zusammenzubauen.
Der Rest vom Moped ist soweit zusammen und wartet :sabber:

Grüße

Benutzeravatar
bug145
HVA-Neuling
Beiträge: 20
Registriert: 17.12.17 - 09:43
Motorrad: TE 300i, 610TE '93

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon bug145 » 15.06.18 - 13:49

Oh Schmalzi,
sehr geil. :heba: :heba: :heba: Ich glaub ich werd süchtig. Nach Deinen Threads...
Merci fürs Weitermachen. Wenn man bedenkt, warum Du das nochmal wieder machst! :aarg: :kadw:
VG vom bug
Nicht immer wenns donnert, schlägts auch ein.

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 15.06.18 - 20:37

Das wird nicht die letzte ;-)

Hab heute den Motor zusammengebaut. Hänge jetzt am Kopf, die Ventile einschleifen.
Neue -originale-Kopfdichtung kommt diesmal drauf. Die taugt mehr als die aus dem Zubehörhandel.

IMG_20180615_140651[1].jpg
IMG_20180615_140651[1].jpg (133.29 KiB) 457 mal betrachtet

IMG_20180615_150854[1].jpg
IMG_20180615_150854[1].jpg (137.25 KiB) 457 mal betrachtet

IMG_20180615_211216[1].jpg
IMG_20180615_211216[1].jpg (234.06 KiB) 457 mal betrachtet


Bin das WE über unterwegs, hätte es gerne genutzt den Motor fertig zu machen.

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1170
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 16.06.18 - 21:17

Der Kopf ist fertig und drauf. Ich komm trotzdem nicht weiter und ärgere mich gerade die Platze. Keine Schnorrscheiben in M8 mehr da.
Ich bekomm das NoWe Rad nicht fest. Bestellen und abwarten bis mindestens Dienstag. :kadw: