Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Für die ganzen 2-und 4-Takt Offroad-Modelle von 1988-2013 mit den schwarzen Würfeln auf den Reifen.

Moderator: Moderator

Benutzeravatar
DHX_77
Moderator
Beiträge: 12190
Registriert: 04.09.08 - 12:41

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon DHX_77 » 11.04.19 - 01:10

ja Hilfe, da ist ja einiges im Argen, war ja'n richtiger Fachmann dran... :flex:
Bild

Benutzeravatar
bug145
HVA-Neuling
Beiträge: 25
Registriert: 17.12.17 - 09:43
Motorrad: TE 300i, 610TE '93

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon bug145 » 11.04.19 - 18:42

Schmalzi, ich find das Mega, was Du da machst!!! :massa: :massa: :massa:
Größten Respekt und Hut ab, es ist immer wieder eine Freude hier bei Dir reinzulesen und Bilder zu schauen!
Danke, dass Du uns "mitmachen" lässt! :guit: :heba: :hva:
Viele Grüße vom bug
Nicht immer wenns donnert, schlägts auch ein.

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1337
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 11.04.19 - 21:11

Bin vorhin beim Versuch des Ausbauens einer überfesten Schraube (die für den vorderen Steuerkettenschleifer) abgerutscht, jetzt kann ich wieder tippen ;-)

Hab jetzt mal die O-Ringe, Dichtungen, Lager usw. durchgecheckt. Alles in neu da, teilweise mehrfach.
Schrauben usw. werden morgen geliefert. Kanns ja losgehen. Stellt sich nur die Frage nach dem Top End.

Die Karre lief ja, trotz der kaputten Kopfdichtung. Montiert war ein alter Zylinder mit Stahlbuchse. Der montierte B-Kolben hatte oben und unten Treffer. Das Kolbenhemd aber ohne großartiger Riefen. Den Kolben hab ich bereits in meiner Altkolbenkiste abgelegt. Einen B-Kolben hätte ich ja noch.
IMG_20190411_215457.jpg
IMG_20190411_215457.jpg (162.61 KiB) 254 mal betrachtet
IMG_20190411_215502.jpg
IMG_20190411_215502.jpg (105.42 KiB) 254 mal betrachtet


Vermessen kann ich das nicht. Kein Werkzeug und wahrscheinlich auch nicht fähig dazu.
Also einfach auf gut Glück montieren?

Hab dann noch weitere Zylinder. Gilardoni 296A. Einmal wo der Kreuzschliff noch zu sehen ist
IMG_20190411_215538.jpg
IMG_20190411_215538.jpg (84.36 KiB) 254 mal betrachtet

und einer wo der Kreuzschliff zu erahnen ist. Und ein 79999 in aalglatt.

Ich muss die Kohle ein klein wenig beisammen halten, denke aber, dass vermessen und honen lassen samt passenden Neukolben die beste Lösung ist.
Nur blöd wenn beschichtet werden muss. Dann sind 450 Euro fällig..... :ka:

Was meint die Gemeinde?

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1337
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 11.04.19 - 21:55

Ganz vergessen. So sah die gute aus:
Screenshot_20190331_120020_com.ebay.kleinanzeigen.jpg
Screenshot_20190331_120020_com.ebay.kleinanzeigen.jpg (192.44 KiB) 249 mal betrachtet

Benutzeravatar
marcus290
HVA-Mitglied
Beiträge: 193
Registriert: 27.11.13 - 16:11
Motorrad: SM610s

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon marcus290 » 12.04.19 - 06:36

Warum hohnst du nicht selber? Passende Hohnbürste kaufen und gut ist- ist ja kein Hexenwerk.
Kawa GPX600R, Susi GSX750R K6, Yamaha DT80LC2, MZ ETZ150, Simson KR51/1, Husky SM610S, DL650XT L7

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1337
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 12.04.19 - 07:36

marcus290 hat geschrieben:Warum hohnst du nicht selber? Passende Hohnbürste kaufen und gut ist- ist ja kein Hexenwerk.


Weil ich keinen Plan vom Vermessen habe und auch kein passendes Werkzeug (Subito, Bügelmessschraube)

Gruß

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1337
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 12.04.19 - 20:18

Der beste Zylinder ist auf dem Weg zum Instandsetzer. Von dort bekomm ich Nachricht ob der Zylinder mit nachhonen wieder in Ordnung zu bringen ist.
Dazu dann ein neuer Kolben und gut.

Den Kopf hab ich fast fertig. Die Ventile sitzen satt in den Führungen. Eingeschliffen sind sie. Die Kipphebelrollen und -buchsen kommen noch neu. Neue Lager auf die Nockenwelle noch. Und vom Hasen hab ich noch gehärtete Ventilkappen.

Die Lager liegen bereits im Tiefkühler. Muss mich aber morgen noch mal ums Motorgehäuse kümmern, denn die Arretierschraube für den Leerlauf ist fest und rund. Zum Glück guckt die ein gutes Stück raus. Da mach ich mit der Flex einen Schlitz rein, dann kann ich einen großen Schraubenzieher ansetzen. Oder aufmeißeln an der Stelle. Wärme wird hoffentlich ein übriges tun. Ne Hohlschraube ausbohren wird nämlich nix..... :cool2:

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1337
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 13.04.19 - 10:36

Verloren hat sie :
IMG_20190413_091217-600x800.jpg
IMG_20190413_091217-600x800.jpg (146.74 KiB) 189 mal betrachtet

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1337
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 14.04.19 - 20:05

Den Rest des Mopeds zerlegt.
Will die Gelegenheit nutzen und den Rahmen auf Risse usw und alle Lager prüfen. Und ordentlich sauber bekommt man sie so auch.

IMG_20190414_200019.jpg
IMG_20190414_200019.jpg (201.89 KiB) 156 mal betrachtet
IMG_20190414_200015.jpg
IMG_20190414_200015.jpg (223.28 KiB) 156 mal betrachtet
IMG_20190414_200012.jpg
IMG_20190414_200012.jpg (287.32 KiB) 156 mal betrachtet

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1337
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 16.04.19 - 09:05

Der Motorrumpf ist wieder zusammen.
Fast alles komplett. Linker Deckel fehlt noch. Der braucht aber noch Farbe.

Kleines Problem hab ich jedoch. Wenn ich die Gehäuseschrauben richtig festziehe, dann dreht das Getriebe schwer. Nehm ich die Schrauben ne viertel Umdrehung zurück läuft es butterweich. Ich versuch die Lager auf den Wellen mit leichten Schlägen noch zu setzen. Was anderes kann es nicht sein. Beilagscheiben sind keine drin die nicht rein gehören ;-)
Zur Not muss er eben noch mal auf. Nur blöd das ich das erst jetzt feststelle.

Dauert aber eh noch paar Tage bis ich den Zylinder wieder habe.
Ostern ist auch noch.

Dann will ich den Rahmen entrosten und lackieren. Das Chassis kann ich ja schon mal auf die Beine stellen.

Da überleg ich schon, ob ich das schwarz/weiße Dekor verwende oder lieber Original 98iger Dekor nehme. :ka:

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1337
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 16.04.19 - 20:03

Die Verspannung im Motor ist weg. Über Nacht ;-)

Dann den Rahmen, Schwinge, Federbein voneinander getrennt und zum reinigen vorbereitet und kurz begutachtet.
Der Rahmen ist leicht rostig, aber ok.

Die Schwinge hat die Aufkleber vom Dekor.
IMG_20190416_205131.jpg
IMG_20190416_205131.jpg (116.91 KiB) 100 mal betrachtet


Wollte ich eigentlich behalten. Aber alles irgendwie fritte , vor allem alle Lager knirschen und dazu ein Riss an der Schweißnaht.
IMG_20190416_204945.jpg
IMG_20190416_204945.jpg (157.15 KiB) 100 mal betrachtet

IMG_20190416_204938.jpg
IMG_20190416_204938.jpg (125.91 KiB) 100 mal betrachtet

IMG_20190416_204926.jpg
IMG_20190416_204926.jpg (200.12 KiB) 100 mal betrachtet

IMG_20190416_204924.jpg
IMG_20190416_204924.jpg (133.09 KiB) 100 mal betrachtet


Die Schwinge nehm ich nicht. Weiß wer, wie ich die Aufkleber rette?

Wird eine andere Schwinge fertig gemacht. Jetzt hab ich auch ne Verwendung für die Teile vom Doc Hasenbein. (@Hase: danke nochmal ;-) )

Grüße

flexx
HVA-Neuling
Beiträge: 10
Registriert: 08.01.19 - 08:26
Motorrad: SM 610 i.e.

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon flexx » 17.04.19 - 12:49

Die Aufkleber könnten mit der Heißluftpistole abgehen wenn die nicht schon spröde sind.

Auf Stufe 7 (wenn 10 Stufen) immer wieder gleichmäßig erwärmen langsam abziehen. Anschließend am besten direkt auf die neue Schwinge damit kein Dreck und Staub drauf kommt.
Oder auf Trägerfolie wenn vorhanden :mrgreen:
Grüße aus dem Ruhrpott
Felix

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1337
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 18.04.19 - 08:16

Heißluft ging mir auch schon durch den Kopf. Danke für den Tipp. :Top:

Hab die Schwinge weiter zerlegt. Ich weiß nicht seit wie vielen Jahren die Lager kein Fett gesehen haben. Das war gut knusprig. :shock:
Die Lager samt Bolzen in die Tonne. Schade eigentlich.
Das Lenkkopflager hingegen sieht richtig gut aus.

Über Ostern wird mein Hänger schick gemacht. Rost runter und Farbe drauf. Falls nicht das eine oder andere Osterwässerchen zwischen kommt. :D

Grüße