Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Für die ganzen 2-und 4-Takt Offroad-Modelle von 1988-2013 mit den schwarzen Würfeln auf den Reifen.

Moderator: Moderator

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 01.05.19 - 22:34

Kupplungsdeckel und Lichtmaschine usw. montiert.
Laut Sendungsverfolgung müsste morgen der Zylinder samt Kolben kommen.

IMG_20190501_212656.jpg
IMG_20190501_212656.jpg (118.37 KiB) 459 mal betrachtet


Dann eine andere Schwinge zerlegt. Alle Gewinde gängig. Die Lager zerlegt.
Da liegt bisl was im argen.
Mal die Nadeln raus, säubern, neu montieren und fehlende Nadeln ersetzen und fetten, dann sollte das wieder funzen.

IMG_20190501_231809.jpg
IMG_20190501_231809.jpg (153.68 KiB) 459 mal betrachtet
IMG_20190501_231802.jpg
IMG_20190501_231802.jpg (85.44 KiB) 459 mal betrachtet
IMG_20190501_231757.jpg
IMG_20190501_231757.jpg (155.67 KiB) 459 mal betrachtet
IMG_20190501_231751.jpg
IMG_20190501_231751.jpg (89.29 KiB) 459 mal betrachtet

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 06.05.19 - 20:47

DPD hat es dann heute endlich geschafft zuzustellen. Donnerstag nix, Freitag hat sich das Zeitfenster immer weiter nach hinten verschoben um dann doch nicht zu kommen, Samstag war das Paket die ganze Zeit im Depot (obwohl ich denke das DPD samstags zustellt). Aber heute dann endlich.
Und den Motor wieder komplettiert.
Ich hab einen alten Kopf genommen welcher noch so rumlag. Den Kopf den ich als letztes bearbeitet hatte heb ich mir auf für ein "fast alles neu Projekt" :bübo:
Grob gesäubert, Spiele geprüft, für verwendbar befunden und eingebaut.
Kolben ist neu, Zylinder gehont.

IMG_20190506_180809.jpg
IMG_20190506_180809.jpg (189.03 KiB) 422 mal betrachtet

IMG_20190506_182940.jpg
IMG_20190506_182940.jpg (86.88 KiB) 422 mal betrachtet


Die alte Nockenwelle aus dem Moped hatte keine Autodeko. Einfach ausgebaut. Kein Wunder das der Vorbesitzer sich beim starten gequält hat.
IMG_20190506_185136.jpg
IMG_20190506_185136.jpg (136.04 KiB) 422 mal betrachtet


So muss das aussehen:

IMG_20190506_185206.jpg
IMG_20190506_185206.jpg (88.69 KiB) 422 mal betrachtet


Den Motor in den Rahmen und nun gehts ans zusammenbauen.
IMG_20190506_210632.jpg
IMG_20190506_210632.jpg (140.18 KiB) 422 mal betrachtet


Telegabel ist demnächst dran zur Überholung, die suppt nämlich an einem Holm. Simmeringe sind auf dem Weg. In der 98iger ist ne 50er Magnum drin, für die hab ich nichts zu liegen gehabt.


Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 07.05.19 - 21:01

Die Kabel sind am Rahmen und angeschlossen. Gabelbrücke drin.
Die Kühler und Krümmer geheftet.
IMG_20190506-abc.jpg
IMG_20190506-abc.jpg (131.2 KiB) 393 mal betrachtet


Komm aber nicht weiter, der Chokehalter ist unbrauchbar. Brauch neu, Bestellung ist raus.
Also kann ich die Gabel in Ruhe fertig machen.
Das Federbein hab ich 1:1 übernommen. Das scheint ok zu sein.

Grüße

Etze
Forensponsor
Beiträge: 537
Registriert: 19.12.06 - 22:07
Motorrad: TC 38, Ex SM610 '06
Wohnort: Nordhessen

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Etze » 07.05.19 - 21:03

:Top:
Freundliche Grüße
Etze

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 08.05.19 - 21:35

Simmeringe sind heute gekommen.
Und auf die Holme:

IMG_20190508_184707.jpg
IMG_20190508_184707.jpg (147.34 KiB) 359 mal betrachtet
IMG_20190508_184832.jpg
IMG_20190508_184832.jpg (109.02 KiB) 359 mal betrachtet


War höchste Zeit. Voll der Silbersee im Öl und jede Menge Dreck drin:
IMG_20190508_211741.jpg
IMG_20190508_211741.jpg (142.09 KiB) 359 mal betrachtet
IMG_20190508_211752.jpg
IMG_20190508_211752.jpg (96.29 KiB) 359 mal betrachtet
IMG_20190508_211802.jpg
IMG_20190508_211802.jpg (119.69 KiB) 359 mal betrachtet


Teilehaufen, zur Sicherheit die Explosionszeichnung dabei:

IMG_20190508_212132.jpg
IMG_20190508_212132.jpg (112.86 KiB) 359 mal betrachtet


Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 09.05.19 - 21:20

Gabel ist im Moped. Krümmer sind fest. Kühlung ist zusammen und befüllt.
Jetzt muss Öl rein. Dann gucken ob irgendwas leckt. An die Kühler muss ich noch Laschen für die Befestigung der Tankflügel bauen (kleben oder nieten).
Räder sind auch dran.
IMG_20190509_215133.jpg
IMG_20190509_215133.jpg (85.01 KiB) 329 mal betrachtet

Bremsbeläge sind gut. Werde aber die Flüssigkeit noch erneuern und entlüften.

Ich überlege wegen der Optik. Das Dekor lassen wie ich sie gekauft habe, oder original Dekor einer 98er auftreiben?

Halteblech fürn Choke liegt bei der Post. Morgen kommt der Gaser rein und alle Züge.

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 10.05.19 - 21:48

Pünktlich vorm Wochenende den Bock startversuchsfertig gemacht.
Also den Chokehalter von der Post geholt und samt Ansausgstutzen am Kopf montiert.
Gaser zerlegt und die Bedüsung gecheckt.
Alles zusammen.

Leicht undicht oben auf dem Motor. Beim Treten des Kickstarters, damit das Pleuellager schon mal Öl bekommt, hats da oben an den Cu-Ringen für die Öldüse was rausgedrückt. Neue Cu-Ringe und es scheint trocken zu bleiben.

Die Schwinge mit den Kettenspannerschrauben und der Kettenführung ergänzt. Die alte Kette ist fritte. Das Kettenschloss musste ich mit dem Hammer rausdreschen. Da hab ich kein Vertrauen mehr zu.

Das original Heck hab ich gelassen und ein anderes montiert.
Ich überlege ja noch wegen des Dekors. .....

IMG_20190510_222628.jpg
IMG_20190510_222628.jpg (108.91 KiB) 298 mal betrachtet

IMG_20190510_222635.jpg
IMG_20190510_222635.jpg (92.1 KiB) 298 mal betrachtet

Seitenständer ist dran und funktioniert mit nur einer Feder. Weiß einer ne Bezugsquelle für die beiden Federn der die auch auf Lager hat?

IMG_20190510_222810.jpg
IMG_20190510_222810.jpg (190.4 KiB) 298 mal betrachtet


Warten auf Go:
IMG_20190510_222227.jpg
IMG_20190510_222227.jpg (102.44 KiB) 298 mal betrachtet


Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 12.05.19 - 16:46

Das moped heute aus dem Keller auf die Straße gewuchtet.
Mit dem Vergaser der zum moped dazu war und auch lief.
Jedoch war das Mädchen nicht zum Starten zu überreden. Erst Bremsenreiniger im Ansaugtrakt ließ sie mal kurz schnurren.

Also den Gaser vom doc Hasenbein rein. Hat er mir verkauft mit der Versicherung das der es tut.
Zwei Tritte.....



Hat der Hase Wort gehalten :Top:

Jetzt plastics montieren und Elektrik fertig machen.

Grüße

Benutzeravatar
rätsch
HVA-Driftkönig
Beiträge: 922
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon rätsch » 12.05.19 - 17:49

Ich habe auch ein Vergaser wo ich weiss dass er funktioniert.
Der ist schon oft Gold wert gewesen...
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
--------------------------------
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
--------------------------------
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 13.05.19 - 20:33

Der Gaser fliegt erst mal ins Ulterschallbad.

Heute noch mal kurz gestartet. Zwei Tritte und gut :Top:

Paar Kleinigkeiten (Kette, Hupe, Kettenschutz, Elektrik, Gaze vorm Lufi, diverse Schrauben festziehen) sind noch zu erledigen.

IMG_20190513_184506.jpg
IMG_20190513_184506.jpg (270.7 KiB) 224 mal betrachtet
IMG_20190513_184537.jpg
IMG_20190513_184537.jpg (279.24 KiB) 224 mal betrachtet
IMG_20190513_184543.jpg
IMG_20190513_184543.jpg (277.72 KiB) 224 mal betrachtet
IMG_20190513_184602.jpg
IMG_20190513_184602.jpg (212.63 KiB) 224 mal betrachtet


Grüße

stoppelhoppser
HVA-Ersttäter
Beiträge: 78
Registriert: 01.10.18 - 19:56
Motorrad: XT660R

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon stoppelhoppser » 13.05.19 - 21:01

Ich will die fahren sehen!

Benutzeravatar
Dual-Sport
Moderator
Beiträge: 2134
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: 44149 Dortmund

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Dual-Sport » 13.05.19 - 21:59

Was sind das für Reifen?
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 13.05.19 - 22:16

IMG_20190513_184551-800x600.jpg
IMG_20190513_184551-800x600.jpg (222.4 KiB) 213 mal betrachtet
Dual-Sport hat geschrieben:Was sind das für Reifen?


Metzeler Karoo 3

Benutzeravatar
Dual-Sport
Moderator
Beiträge: 2134
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: 44149 Dortmund

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Dual-Sport » 14.05.19 - 05:37

Ok, danke.
Sehen komisch aus, durch die schrägen Einschnitte in der Mitte.
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK

Benutzeravatar
rätsch
HVA-Driftkönig
Beiträge: 922
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon rätsch » 14.05.19 - 11:21

Schmalzi hat geschrieben:Ich überlege wegen der Optik. Das Dekor lassen wie ich sie gekauft habe, oder original Dekor einer 98er auftreiben?
Grüße


Sieht doch gut aus so, würde ich so lassen... :Top:
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
--------------------------------
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
--------------------------------
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 14.05.19 - 21:47

Ich werd mit dem Dekor irgendwie nicht so recht warm. Meine Frau findet es klasse. Mal sehen.
Hab jetzt einen Satz vorbereitet. Grün mit weiß, steh ich drauf, obwohls nicht zum Baujahr passt.

Das Heckteil verkabelt.
IMG_20190514_220828.jpg
IMG_20190514_220828.jpg (127.61 KiB) 157 mal betrachtet

IMG_20190514_220958.jpg
IMG_20190514_220958.jpg (145.39 KiB) 157 mal betrachtet

IMG_20190514_221212.jpg
IMG_20190514_221212.jpg (138.69 KiB) 157 mal betrachtet

Die Blinker haben einen Wasserablauf unten. Wenn man das beachtet, dann passen auch die Kabelfarben sofort.
IMG_20190514_220832.jpg
IMG_20190514_220832.jpg (111.29 KiB) 157 mal betrachtet

Dunkelblau Masse, blau mit L wie links, rot mit R wie rechts ;-)

Das Streuglas ist kaputt an der Schraubenhalterung. Geklebt mit der Schweißnaht aus der Flasche und gut.
IMG_20190514_221258.jpg
IMG_20190514_221258.jpg (182.63 KiB) 157 mal betrachtet

IMG_20190514_221459.jpg
IMG_20190514_221459.jpg (211.94 KiB) 157 mal betrachtet


Das hier ist der Satz den ich montieren werde:
IMG_20190514_222518.jpg
IMG_20190514_222518.jpg (125.2 KiB) 157 mal betrachtet


Die Lampenmaske muss warten, hab keine originalen Blinker mehr. Die Nachbaublinker sind anders und rumschnibbeln an der Maske möchte ich nicht.
Also was besorgen....
IMG_20190514_222838.jpg
IMG_20190514_222838.jpg (109.1 KiB) 157 mal betrachtet


Grüße

Benutzeravatar
KingSize
HVA-Gott
Beiträge: 1253
Registriert: 13.03.10 - 22:26
Motorrad: 666
Wohnort: Hölle

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon KingSize » 15.05.19 - 09:15

hast du ein Foto wie die originales aussehen sollen?
Habe noch extrem viel Zeug hier rumliegen. vielleicht ist das passende dabei.

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 15.05.19 - 09:29

KingSize hat geschrieben:hast du ein Foto wie die originales aussehen sollen?
Habe noch extrem viel Zeug hier rumliegen. vielleicht ist das passende dabei.


PN

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 15.05.19 - 19:49

Heute den Plastiksatz mal getauscht.
So gefällt mir das schon besser:

IMG_20190515_165651.jpg
IMG_20190515_165651.jpg (239.22 KiB) 83 mal betrachtet

IMG_20190515_165657.jpg
IMG_20190515_165657.jpg (253.95 KiB) 83 mal betrachtet


Den Tank hab ich gewechselt. Die Benzinhähne waren links/rechts getauscht. Der Kicker kam an den Hahn und drohte diesen zu zerdrücken.
Jetzt ist Reserve wieder links und rechts ein neuer Acerbis Hahn. Die beiden Schläuche werden unter dem Tank mit einem y-Stück verbunden.

Die schwarze Lichtmaske wird noch gegen die alte getauscht.
Hab passende Blinker in funktionierend dann doch noch gefunden.

IMG_20190515_203747.jpg
IMG_20190515_203747.jpg (89.98 KiB) 83 mal betrachtet

IMG_20190515_203754.jpg
IMG_20190515_203754.jpg (132.43 KiB) 83 mal betrachtet



Morgen kommt die Kette. Die Elektrik mach ich dann auch gleich fertig.
Fehlt nur noch ne Hupe, Kettenschutz und Ständerdedern.

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1365
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 16.05.19 - 17:33

Elektrik ist dann mal nicht fertig.
Der einzige Sockel für die Lampe ist zerbrochen, war schon spröde. Mist.
Und eine Hupe hab ich auch noch gefunden. Geht natürlich nicht. Mist.

Aber der Rest der Elektrik funktioniert auf Anhieb. Blinker, Rück- und Bremslich ok. Immerhin.

Die Lampenmaske und paar Gabelschoner und einen Lufi Deckel mit Gittern und ohne extra Löcher montiert, auch wenn die irgendwer mal schwarz matt übergejaucht hat. Kette ist auch drin. Sieht aus wie ein Moped :hva:

IMG_20190516_174123.jpg
IMG_20190516_174123.jpg (253.94 KiB) 41 mal betrachtet
IMG_20190516_174127.jpg
IMG_20190516_174127.jpg (242.44 KiB) 41 mal betrachtet
IMG_20190516_174132.jpg
IMG_20190516_174132.jpg (177.17 KiB) 41 mal betrachtet
IMG_20190516_174137.jpg
IMG_20190516_174137.jpg (190.28 KiB) 41 mal betrachtet
IMG_20190516_174147.jpg
IMG_20190516_174147.jpg (214.13 KiB) 41 mal betrachtet

Der Acerbis Benzinhahn. Schön leichtgängig und vor allem dicht. Mit Reservefunktion. Den Reservehahn links leg ich tot.
IMG_20190516_174156.jpg
IMG_20190516_174156.jpg (127.8 KiB) 41 mal betrachtet