Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Für die ganzen 2-und 4-Takt Offroad-Modelle von 1988-2013 mit den schwarzen Würfeln auf den Reifen.

Moderator: Moderator

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitragvon Schmalzi » 10.07.17 - 19:26

Moin,

mein letzter Baubericht ist ja nun ne kleine Weile her.
Auf Grund einiger Irrungen und Wirrungen im privaten Bereich steh ich gerade ganz ohne Moped da.

Der Zustand kann so natürlich nicht bleiben.
Brauch wieder was für den Keller. Abends nach unten verschwinden und schrauben falls die Olle mal wieder ..... ;-) und später natürlich auch fahren, falls die Olle mal wieder .... :mrgreen: :mrgreen: :mrgreen:

Ich hab da was passendes gefunden.
Wird in 5 Tagen sogar gebracht.

Dann wird zerlegt und begutachtet und entschieden was genau passiert.


Grüße
Carsten
Zuletzt geändert von Schmalzi am 07.04.18 - 22:01, insgesamt 6-mal geändert.

Benutzeravatar
Firebeast
Moderator
Beiträge: 2295
Registriert: 27.05.13 - 20:59
Motorrad: NUDA R TE511 KTM 690
Wohnort: Aachen

Re: T minus 5

Beitragvon Firebeast » 10.07.17 - 19:29

Hey Carsten
Ich wünsche Dir und Deiner Ollen alles Gute :Top:
... aber auch ausreichend viele Momente, in der "die Olle mal wieder..." :rofl1:
damit Du genügend Zeit hast, etwas sinnvolles zu tun ... :2w: :tippel: :guit: :flex: :suff:

Gruß Paule

Gesendet von meinem HUAWEI CAN-L11 mit Tapatalk
>>>>>>>>>>>>>>>>>Nudäische Volksfront<<<<<<<<<<<<<<<<<

Wer mich nicht mag, der muss noch ein bisschen an sich arbeiten ... :cool2:

Benutzeravatar
infectedbrain
Forensponsor
Beiträge: 2366
Registriert: 24.12.13 - 17:13
Motorrad: Nuda900R / T120
Wohnort: ich seh den Brocken
Kontaktdaten:

Re: T minus 5

Beitragvon infectedbrain » 11.07.17 - 07:30

:rofl1: :rofl1: :rofl1: :Top:
Grüße Brain
:h: UNS :h:

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: T minus 4

Beitragvon Schmalzi » 12.07.17 - 07:48

Noch 3 Tage.

Es wird übrigens wieder ne te610.
Eine von 1998. Die Steuerkette sei wohl gerissen. Was es über den Jordan gehauen hat wird sich dann zeigen.
Ich bin auf ne komplette Überholung eingestellt. Aber evtl hab ich ja Glück, muss erst mal nur ne Kleinigkeit am Motor machen und kann den Rest der Saison noch fahren.

Dann wird sich auch zeigen wie viel Liebe der Rest braucht. Spätestens über Winter wird das Mädchen komplett zerlegt (nicht die Olle :evil1: ).
Bei der Gelegenheit wird der Rahmen sicher neu beschichtet. Dann wird sich die Frage stellen ob original restaurieren oder nach meinem (und der Ollen :evil1: ) Geschmack wieder hübsch machen.
Wegen Wiederverkaufswert dürfte das völlig Wumpe sein ob die optisch original ist.

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: T minus 0

Beitragvon Schmalzi » 15.07.17 - 11:11

Heute kam das gute Stück.
Toller Service vom Verkäufer :Top:

Die Husky war bereits teilzerlegt. Und ab damit in den Keller und den Motor raus.

Ventildeckel runter. Da wars schon zu sehen. Steuerkette nicht mehr da und das Nockenwellenrad krumm und lose auf der Welle.

IMG_20170715_084054.jpg
IMG_20170715_084054.jpg (162.33 KiB) 2593 mal betrachtet


Erste Vermutung, die Ventile haben was abbekommen. Also Kopf samt Zylinder runter.
IMG_20170715_084026.jpg
IMG_20170715_084026.jpg (129.97 KiB) 2593 mal betrachtet

IMG_20170715_084038.jpg
IMG_20170715_084038.jpg (166.9 KiB) 2593 mal betrachtet

IMG_20170715_084045.jpg
IMG_20170715_084045.jpg (126.43 KiB) 2593 mal betrachtet


Sieht so aus als ob ich Glück gehabt habe. Die Ventile und der Kolben sehen nicht nach nem Treffer aus.

Dann ausbluten lassen und den linken Deckel auf. Die Kurbelwelle lies sich nämlich nicht drehen.
Da hab ich dann die Steuerkette gefunden, mit paar losen Teilen:

IMG_20170715_105658.jpg
IMG_20170715_105658.jpg (187.59 KiB) 2593 mal betrachtet


Jede Menge Späne im Deckel. Ich komm ums Spalten des Blocks nicht rum. Alles säubern.
IMG_20170715_105646.jpg
IMG_20170715_105646.jpg (178.6 KiB) 2593 mal betrachtet

Am besten neue Lager, oder wenigstens reinigen und prüfen. Petroleum zum reinigen der Lager wurde mir schon hier empfohlen.

Die Kurbelwelle hat kein Spiel. Wie reinige ich das Lager, in Petroleum baden ? :help:

Ansonsten ein überschaubares Projekt. Die 50iger Magnum macht auf den ersten Blick nen fitten Eindruck.
Der Rahmen braucht Zuwendung, da hier und da Rost. Leider ist sie mit 20 kW eingetragen. Ich überlege gerade einen anderen Rahmen zu nehmen. Hab da was liegen mit vollen kW und Sumo Eintrag. Der hat bloß keinen TÜV mehr. Würde ich strahlen und in Wunschfarbe beschichten lassen.

Mir schwebt das Moped überwiegend weiß vor (weißer Rahmen, Tank- und Heckverkleidung, Kotflügel) und blau abgesetzte Sitzbank, Gabelschützer und Schwinge oder so. Ist dann nur nicht mehr original. Aber das kann man doch vertreten, oder was meint die Husky Gemeinde?

Sorry für die unscharfen Photos. Muss das Handy/Kamera wechseln.

Grüße
Carsten

Etze
Forensponsor
Beiträge: 502
Registriert: 19.12.06 - 22:07
Motorrad: TC 38, Ex SM610 '06
Wohnort: Nordhessen

Re: T minus 0

Beitragvon Etze » 15.07.17 - 11:41

Was meinst du, haben sich die Schrauben vom Steuerketterad verabschiedet und dann kam der Rest?

Werde ich auf jeden Fall verfolgen das Projekt. :Top:
Freundliche Grüße
Etze (famous)

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: T minus 0

Beitragvon Schmalzi » 15.07.17 - 14:45

Die runden Kratzspuren im Steuerkettenschacht und die eine Polradschraube hinter der Kupplung sprechen da ne deutliche Sprache.
Da hat jemand die Schraubensicherung vergessen, oder die Zahnscheibe, oder das entfetten, oder alles davon :evil1:

Wäre meine erste fehlerhafte Steuerkette gewesen. Die waren bei mir bislang alle ohne nennenswerte Längung.

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: T minus 0

Beitragvon Schmalzi » 16.07.17 - 13:36

Hier mal alles was bislang so an groben und feinem Zeug aus dem Block kam.

IMG_20170716_125519.jpg
IMG_20170716_125519.jpg (219.27 KiB) 2560 mal betrachtet

IMG_20170716_125512.jpg
IMG_20170716_125512.jpg (230.52 KiB) 2560 mal betrachtet

IMG_20170716_125507.jpg
IMG_20170716_125507.jpg (118.59 KiB) 2560 mal betrachtet

IMG_20170716_125457.jpg
IMG_20170716_125457.jpg (148.24 KiB) 2560 mal betrachtet


Steuerkettenschienen müssen neu:
IMG_20170716_132815.jpg
IMG_20170716_132815.jpg (307.94 KiB) 2560 mal betrachtet


Jetzt gehts ans Motor spalten. Ich hab nur meine Abzieher verlegt. Erst wieder welche besorgen.
Denn auf muss der. Hoffentlich ist das hier nichts grobes:



Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: T minus 0

Beitragvon Schmalzi » 16.07.17 - 16:24

Also wirklich gut, dass ich den Motor gespalten habe. Jede Menge Späne unterm Getriebe:
Selbst gebauet KW-Ausdrücker:
IMG_20170716_160301.jpg
IMG_20170716_160301.jpg (194.3 KiB) 2547 mal betrachtet

wie immer klappt das soagr:
IMG_20170716_160307.jpg
IMG_20170716_160307.jpg (203.45 KiB) 2547 mal betrachtet


Und Späne über Späne:
IMG_20170716_160420.jpg
IMG_20170716_160420.jpg (122.54 KiB) 2547 mal betrachtet

IMG_20170716_160426.jpg
IMG_20170716_160426.jpg (89.45 KiB) 2547 mal betrachtet


Das Getriebe hat optisch keine Macken:
IMG_20170716_160944.jpg
IMG_20170716_160944.jpg (111.03 KiB) 2547 mal betrachtet

IMG_20170716_161007.jpg
IMG_20170716_161007.jpg (209.04 KiB) 2547 mal betrachtet

IMG_20170716_161023.jpg
IMG_20170716_161023.jpg (115.42 KiB) 2547 mal betrachtet

Das wird die Tage zerlegt und gereinigt und dann noch mal getestet. So wie es scheint sind nur Späne zwischen den Zahnrädern gewesen.


Grüße

Benutzeravatar
rätsch
HVA-Driftkönig
Beiträge: 872
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: T minus 0

Beitragvon rätsch » 16.07.17 - 20:03

Da hast du aber Glück gehabt, die Schäden sind überschaubar... ;-)

MfG Räääätsch
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
--------------------------------
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
--------------------------------
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: T minus 0

Beitragvon Schmalzi » 16.07.17 - 20:42

Der Motor ist jetzt komplett zerlegt.

Status quo:
Ventildeckel augenscheinlich ok. Evtl neue Rollen und Buchsen
Nockenwellenrad muss neu, Nockenwelle samt Autodeko und Lagern, ok
IMG_20170716_210723.jpg
IMG_20170716_210723.jpg (223.73 KiB) 2534 mal betrachtet

Ventile nicht krumm, schließen lichtdicht fürs erste, Spiel in den Führungen minimal, einschleifen
IMG_20170716_212327.jpg
IMG_20170716_212327.jpg (92.14 KiB) 2534 mal betrachtet

IMG_20170716_212337.jpg
IMG_20170716_212337.jpg (201.05 KiB) 2534 mal betrachtet

Steuerkette muss neu
Kettenschienen müssen neu
Die Fräsarbeiten der Schrauben vom Nockenwellenrad fräs ich mit dem Dremel glatt
IMG_20170716_210628.jpg
IMG_20170716_210628.jpg (248.84 KiB) 2534 mal betrachtet

IMG_20170716_210639.jpg
IMG_20170716_210639.jpg (239.57 KiB) 2534 mal betrachtet

Kolben und Zylinder haben deutliche Laufspuren, instandsetzen
Kurbelwelle, nach Säuberung mit Bremsenreiniger doch deutliches Spiel bereits FÜHLBAR, instandsetzen
alle Lager drehen leicht und geräuschlos
Getriebe muss ich noch genau angucken, das kann aber nichts gravierendes sein.


Ist jetzt die Frage ob ich was gutes Gebrauchtes (Zylinder+Kolben und Kurbelwelle) bekommen kann oder alles machen lassen muss.
Wer was hat kann es mir ja bitte anbieten.

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: te 610 Aufbaufred

Beitragvon Schmalzi » 17.07.17 - 20:55

Die nächsten Fragen stellen sich mir schon.

Kohle für Motorteile ist gerade knapp. Also erst mal machen was kein großes Geld kostet.
Da wäre zunächst die Säuberung der Motorteile. Den gröbsten Dreck hab ich mit nem Lappen ausgewischt. Ne Pulle Leunamot hab ich seit fast 30 Jahren stehen. Darf man das an Selbstwaschboxen noch benutzen ?

Wenn ich die Motorenteile dann irgendwann sauber hab, dann wird lackiert. Der "Assi" hatte da mal paar Fotos gepostet die mich echt überzeugt haben.

Den Rahmen leg ich komplett frei. Der wird gestrahlt und in Wunschfarbe gepulvert. Original ist der anthrazit. Ich will mir das Moped ja nach gut dünken schick machen. Also wird der wohl schwarz, oder weiß oder anthrazit ;)

Was brauch ich für Unterlagen um die 20kW Eintragung los zu werden? Oder ist es günstiger einfach einen anderen Rahmen zu nehmen ?

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: te 610 Aufbaufred

Beitragvon Schmalzi » 19.07.17 - 19:56

Der Rahmen ist jetzt fast komplett zerlegt.
Die untere Schraube vom Heckrahmen wehrt sich noch erfolgreich.
Rechts die Mutter ist runter:
IMG_20170719_192542[1].jpg
IMG_20170719_192542[1].jpg (86.23 KiB) 2471 mal betrachtet

Auf der linken Seite hab ich den Schraubenkopf mit extrem viel Kraft wenigstens erst mal etwas drehen können. Der war wie festgeschweißt. Denke mal festgerostet.
IMG_20170719_192549[1].jpg
IMG_20170719_192549[1].jpg (165.62 KiB) 2471 mal betrachtet

Jetzt ist Rostlöser über Nacht drauf. Morgen wird gekloppt bis die Schraube raus kommt :evil1:


Die Schwinge usw. ist komplett zerlegt. Bei meinem letzten Projekt hab ich keine vollnadeligen Lager genommen. Hier check ich erst mal die Lager ob die noch fit sind. Hab noch etliche andere Schwingen. Da wird was taugliches dabei sein. Sonst muss ich die Lager wohl neu kaufen.

Zur Reinigung denk ich an Waschbenzin und Petroleum, Breff Power, Backofenspray und und und ..... Das ist ne Wissenschaft für sich.

Das Getriebe hab ich etwas gesäubert und ins Gehäuse gesteckt. Dreht sich geräuschfrei :heba:
Nockenwellenread hab ich inzwischen auch geordert.

Nächste Frage, Wössner Pleuel für 170 Euro oder besser das verstärkte für 230 Euro ? Lohnt der Mehrpreis?

Grüße

bulit
HVA-Neuling
Beiträge: 48
Registriert: 23.03.17 - 19:49
Motorrad: te570

Re: te 610 Aufbaufred

Beitragvon bulit » 20.07.17 - 19:15

Viel Arbeit mach mal ein Bild von der Getriebe Seite
Hab etz mein kram zum hohnen gegeben läuft soweit

Gesendet von meinem S550 Pro mit Tapatalk

bulit
HVA-Neuling
Beiträge: 48
Registriert: 23.03.17 - 19:49
Motorrad: te570

Re: te 610 Aufbaufred

Beitragvon bulit » 20.07.17 - 19:28

Es gib im moment einen auf klein anzeigen der Teile von irgend einer te/TC Nox Teile verklopft er hätte eine großere Wasser Pumpe gibs sowas

Gesendet von meinem S550 Pro mit Tapatalk

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: te 610 Aufbaufred

Beitragvon Schmalzi » 23.07.17 - 19:36

Der Heckrahmen ist dann mal ab. Musste ihn opfern und was wegsägen damit die Schraube frei liegt. Die war rostig und krumm, mit purer Gewalt ging sie dann raus.

Dann mich dem Rahmen gewidmet. Der hat paar rotige Stellen. Und einen Riss, aber zum Glück nur am Halter für den Motorschutz. Das brutzel ich
IMG_20170723_145154[1].jpg
IMG_20170723_145154[1].jpg (76 KiB) 2406 mal betrachtet
selber.

Weiter an der Schwinge. Natürlich ist auch da was. Eine Schraube vom Kettenspanner abgeschert, ca 3 mm vor Ende. Da steckte ne Hülse drauf und in der Hülse auf der anderen Seite dann die Stellschraube. Natürlich kein Foto von gemacht.

Bin beim aufbohren. Muss später weiter machen, brauch einen extra langen Bohrer. Stoße mit dem Bohrfutter an und komm dadurch schräg.
Das Gewinde wird mit nem Einsatz rapariert. Der Rest ist gut.
IMG_20170723_145126[1].jpg
IMG_20170723_145126[1].jpg (175.96 KiB) 2406 mal betrachtet


Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: te 610 Aufbaufred

Beitragvon Schmalzi » 25.07.17 - 18:41

Hi,

bin gerade am kämpfen mit dem Lenkkopf.
Das untere Lager ging prima runter. Jedoch bekomm ich die Lagerschalen partout nicht raus. Hat sonst immer geklappt.
Werd ich nen Auszieher besorgen müssen, oder irgendwie selber einen kosntruieren. Rohr und Flex sollte reichen ;-)

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: te 610 Aufbaufred

Beitragvon Schmalzi » 26.07.17 - 12:14

Hab mich dann doch für ordentliches Werkzeug entschieden.
Gleich noch diverse Lager und Wedis bestellt. So kann ich das Moped erst mal als rolling chassis hinstellen um dann in aller Ruhe (und bei Liquidität ;-) ) den Motor machen.

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: te 610 Aufbaufred

Beitragvon Schmalzi » 28.07.17 - 19:40

Dank Austreiber waren die Lagerschalen vom Lenkkopflager ruck zuck draußen.
Das Lager hatte keinen Rastpunkt, "ratterte" aber ein wenig wenn es fest angezogen war. Nach dem leichten auswischen hier vuisualisiert:
IMG_20170728_090013_182.jpg
IMG_20170728_090013_182.jpg (128.51 KiB) 2305 mal betrachtet


Der Motor bleibt erst mal unbearbeitet. Hab einen 570 Motor bekommen. Der kommt erst mal rein, damit ich erst mal wieder fahren kann.
Hat jemand ne Bezugsquelle um den Schwingenachsendurchmesser zu adaptieren von 14 auf 17mm ???(Rohr, Hülse etc)


Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1212
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: te 610 Aufbaufred

Beitragvon Schmalzi » 29.07.17 - 17:17

Soooo viele Schwingen:
IMG_20170729_180415[1].jpg
IMG_20170729_180415[1].jpg (131.9 KiB) 2295 mal betrachtet


Überall was zu mäkeln. Entweder ne Schraube im Gewinde abgebrochen, angebohrt oder einfach nur rostig.
Eine war soweit ok, aber von ner 410. Den Aufkleber lass ich erst mal dran.

Die Lager sind soweit alle fit bzw. erneuert. Jetzt steht sie als rolling Chassis da....
IMG_20170729_180405[1].jpg
IMG_20170729_180405[1].jpg (90.78 KiB) 2295 mal betrachtet


Jetzt warten auf den Motor und dann komplettieren. :hva:

Grüße