99er WRE Auslasssteuerung öffnet nur selten

Jeder fängt mal klein an....

Moderator: Moderator

Crashpotato
HVA-Neuling
Beiträge: 6
Registriert: 18.06.17 - 12:30
Motorrad: Wre 125 '99

99er WRE Auslasssteuerung öffnet nur selten

Beitragvon Crashpotato » 10.03.18 - 20:58

Hallo Forumgemeinde,
Ich habe da ein Problem mit meiner WRE 125. Die ALS funktiert zwar im Grunde. Also wenn ich den Schlüssel rumdrehe öffnet und schließt sie jedes mal und ohne Probleme. Nur beim Fahren macht sie so gut wie nie auf.
Also mechanisches Problem schließe ich aus. Liegt das dann an der cdi oder ist das was anderes? :ka:

Schonmal danke für die Hilfe
Das Gemisch im Vergaser, den Qualm in der Nase und den Matsch im Gesicht. Anders will ichs Nicht! :hva:

Dave1998
HVA-Neuling
Beiträge: 35
Registriert: 30.06.16 - 08:22
Motorrad: SM125 '06

Re: 99er WRE Auslasssteuerung öffnet nur selten

Beitragvon Dave1998 » 13.03.18 - 08:02

Servus,
da bräuchte man mehr information.
Als erstes würde ich mal auf die HD tippen
Kommt hald drauf an wie die bevor die ALS aufmacht reagiert.
Stottern?

Crashpotato
HVA-Neuling
Beiträge: 6
Registriert: 18.06.17 - 12:30
Motorrad: Wre 125 '99

Re: 99er WRE Auslasssteuerung öffnet nur selten

Beitragvon Crashpotato » 13.03.18 - 16:07

Es geht ja darum dass sie eben fast nie aufmacht. Genau da liegt das was ich nicht verstehe... sie geht problemlos und gut in jedem Drehzahlbereich. Nur sobald sie an den Punkt kommt an dem die ALS öffnen sollte ist halt logischerweise keine Leistung mehr da. HD schließe ich deswegen aus. Ich denke einfach dass der Schieber sich nicht bewegt. Denn manchmal macht der ja auf und dann hat sie obenrum auch die Leistung die sie haben sollte ohne irgendwelches stottern, auffälliges qualmen oder sonst irgendwas. Dass der Schieber festsitzt ist auch nicht der Fall da sie ja beim Schlüssel drehen problemlos und brav einmal auf und zu macht.
Das Gemisch im Vergaser, den Qualm in der Nase und den Matsch im Gesicht. Anders will ichs Nicht! :hva: