Startschwierigkeiten FC350'15

Die Stollen eurer FEs/FCs sowie TEs/TX´ ab 2014 sind hier Zuhause.

Moderator: Moderator

FC350053CF
HVA-Neuling
Beiträge: 1
Registriert: 04.09.16 - 20:20
Motorrad: FC350'15

Startschwierigkeiten FC350'15

Beitragvon FC350053CF » 04.09.16 - 20:39

Hallo Leute,

Ich habe Probleme meine FC350'15 zu starten.
Sie orgelt solange ich den Starter gedrückt halte. Wenn ich dann loslasse und ein zweites mal probieren möchte kommt nix mehr. Für ein Weile, nach ca. 10 Minuten kann man wieder einmal versuchen, danach wieder Pause für ca. 10 Minuten. Während sie orgelt leuchtet die FI Leuchte. Die Benzinpumpe scheint nicht zu laufen, alle Sicherungen sind in Ordnung.
Anschieben lässt sie sich und läuft dann einwandfrei. Die Batterie ist ebenfalls in Ordnung.
Verursacht ein defekter E Starter einen solchen Zauber?

Hat jemand eine Idee?

Vielen lieben Dank für eure Hilfe

Phillipp

Benutzeravatar
schenze
HVA-Brenner
Beiträge: 333
Registriert: 06.05.09 - 12:25
Motorrad: Zündapp CS 50
Wohnort: 73312 Geislingen / Steige
Kontaktdaten:

Re: Startschwierigkeiten FC350'15

Beitragvon schenze » 17.10.16 - 08:53

... Batterie ??
.. Kontaktklemmen lose ???
Bin ein Husky-Urgestein..........
Habe alle 4Takt-Epochen der Husky erlebt......
momentan sind fahrbereit:
1995er WXC 610
2000er WR 360
2004er TE 510 (gibts hier in Teilen zu kaufen)
2008er TE 510
2001er Honda CR125 vom Junior
2017er TE 300

Olli55
HVA-Neuling
Beiträge: 2
Registriert: 26.01.18 - 20:11
Motorrad: FE 350 '15

Re: Startschwierigkeiten FC350'15

Beitragvon Olli55 » 08.02.18 - 12:45

Hallo,
Mich würde interessieren was jetzt die Ursache für das Problem war?
Gruß Olli