701 SM Kupplungsfrage

"Willste mehr, fährste quer !" Hier wird gedriftet ! -> FS450

Moderator: Moderator

MY 701
HVA-Neuling
Beiträge: 2
Registriert: 10.08.18 - 15:16
Motorrad: 701 Enduro
Wohnort: Manching

Re: 701 SM Kupplungsfrage

Beitragvon MY 701 » 09.08.19 - 16:53

Hallo zusammen,
hatte Ende Mai bei KM Stand 1840 das gleiche Problem in Italien. Ohne Voranmeldung keine Kupplung mehr. Gott sei Dank waren wir aus den Bergen zurück im Tal, um etwas zu essen. Plötzlicher Totalausfall der Kupplung während der Fahrt. Anschieben etc. nicht mehr möglich. Das Problem ist bei den Husqvarna Händlern bekannt. Es passiert angeblich nicht bei allen 701. Deshalb hat es auch bisher keine offizielle Rückrufaktion gegeben. Meine 701 war bei der 1000 KM Inspektion. Obwohl ich bei meinem Händler meine Tour durch die Alpen angesprochen hatte, bin häufig allein unterwegs, erhielt ich keinerlei Hinweis zu der eventuell möglichen Problematik. Ich will mir nicht vorstellen, was dort oben hoch in den Bergen hätte passieren können.
Habe über die Husqvarna hotline, nochmalls vielen Dank für die schnelle Hilfe, das Motorrad zu einem guten, mir bekannten Händler abschleppen lassen, der sofort die 701 auf die Bühne nahm. Ein in der Nähe ansässiger KTM Händler wollte die Huski wegen Garantie nicht anfassen!??
Nach Auswechselung der schadhaften Membrane etc. zeigte mir der Monteur die defekten Teile, wie auf den vorhergehenden Photos im Vorbericht zu sehen. Diese wurden zum Zweck der Reklamation einbehalten.
Der Monteur kannte die Problematik sehr wohl und hatte alle erforderlichen Teile vorrätig. Er sagte mir, daß meine 701 das 21. dieses Typs ist, die er in dieser Saison bis Ende Mai persönlich instandgesetzt hat. Unglaublich !
Habe umgehend meinen Händler angerufen und entsprechend Dampf abgelassen. Die Problematik sei zwischenzeitlich auch dort oft vorgekommen.
Ich bin erfreut, daß doch endlich etwas über das Serienproblem im Forum berichtet wurde. In der heutigen Zeit ist das leider nicht selstverständlich.
Mein Tipp an alle 701 Fahrer: Laßt euer Motorrad auf diese Problematik hin untersuchen. Soviel Glück und Hilfsbereitschaft, wie ich hatte, ist nicht überall vorhanden.

MBSprinter
HVA-Mitglied
Beiträge: 181
Registriert: 22.07.18 - 09:21
Motorrad: 701 Enduro

Re: 701 SM Kupplungsfrage

Beitragvon MBSprinter » 10.08.19 - 07:31

Hallo,

das gleiche Problem hatte ich 2018 mit meiner damlas neuen 701 mit rund 1500km auf dem Tacho. Während einer gemütlichen Überlandfahrt an einem sehr heißen Tag konnte ich Plötzlich von der Ampel nicht mehr weg fahren. Der Kupplungshebel ging leer durch. Nach ein paar Minuten war alles wieder normal. Mein Händler konnte keinen Fehler finden. Der Mechaniker vermutete eine minimale Luftblase im System welche sich bei sehr hohen Temperaturen soweit ausdehnt, dass die Kupplung nicht funktioniert. Das Kupplungssystem wurde entlüftet und seither war Ruhe.

Gruß, MBSprinter

motophil
HVA-Ersttäter
Beiträge: 80
Registriert: 12.06.17 - 19:36
Motorrad: 701 SM '17

Re: 701 SM Kupplungsfrage

Beitragvon motophil » 10.08.19 - 13:54

Hab' jetzt meinen gerade gegen einen Oberon gewechselt, vorbeugend zum Brexit :gigs:

10000km in zwei Jahren und der sieht aus wie neu.

In diesem Sinne: Zu verkaufen. 50€. :lol:

knz2.jpg
knz2.jpg (144.85 KiB) 77 mal betrachtet

MY 701
HVA-Neuling
Beiträge: 2
Registriert: 10.08.18 - 15:16
Motorrad: 701 Enduro
Wohnort: Manching

Re: 701 SM Kupplungsfrage

Beitragvon MY 701 » 10.08.19 - 15:56

Hallo zusammen,
sorry mein Bericht vom 09.08.2019 zur Kupplungsproblematik müßte in die Rubrik Dirt Bike, denn meine 701 ist eine Enduro, die hauptsächlich in den italienischen Bergen, Pässen und Wegen des 1. Weltkrieges bewegt wird. Aber die Enduro und SM sind im Problembereich identisch.
Hoffe das endlich Bewegung in die Sache kommt.

frankberger
HVA-Neuling
Beiträge: 30
Registriert: 31.08.18 - 09:13
Motorrad: 701E

Re: 701 SM Kupplungsfrage

Beitragvon frankberger » 11.08.19 - 07:16

naja...für Husky und Ktm ist Bremsflüssigkeit in der Kupplung noch neu...die hatten ewig das Magura Blood drin und da verreckten die Nehmerzylinder sehr oft...solange es mit entlüften funkt ist ja alles ok! :hva: