startschwierigkeiten Te610 (Dino) bj 2000

Egal welche Husqvarna, HIER wird geschraubt, getunt, repariert und gefachsimpelt !!!

Moderator: Moderator

huski610
HVA-Driftkönig
Beiträge: 624
Registriert: 04.06.06 - 00:03

startschwierigkeiten Te610 (Dino) bj 2000

Beitragvon huski610 » 13.07.17 - 08:30

Habe eine Te610 welche schwer anspringt . Mit etwas Gas gibt's ne Fehlzündung oder der Kicker schlägt zurück . Wenn sie anspringt läuft sie super , aber wenn man sie ausmacht springt sie erst nach 10 min wieder an da aber beim 1. Kick. Jmd ne Idee ?

Benutzeravatar
Dual-Sport
Forensponsor
Beiträge: 1763
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: 44149 Dortmund

Re: startschwierigkeiten Te610 (Dino) bj 2000

Beitragvon Dual-Sport » 13.07.17 - 14:33

Warm und kalt, oder nur wenn der Motor heiss ist?
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK

huski610
HVA-Driftkönig
Beiträge: 624
Registriert: 04.06.06 - 00:03

Re: startschwierigkeiten Te610 (Dino) bj 2000

Beitragvon huski610 » 13.07.17 - 22:35

Beides und wenn er leicht warm ist und man macht ihn aus , springt er auch nicht wieder an .

huski610
HVA-Driftkönig
Beiträge: 624
Registriert: 04.06.06 - 00:03

Re: startschwierigkeiten Te610 (Dino) bj 2000

Beitragvon huski610 » 17.07.17 - 07:23

Keiner wer eine Idee ? Zündspule?

Benutzeravatar
Dual-Sport
Forensponsor
Beiträge: 1763
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: 44149 Dortmund

Re: startschwierigkeiten Te610 (Dino) bj 2000

Beitragvon Dual-Sport » 17.07.17 - 09:08

Das ist ja stochern im Nebel...
Vergasereinstellung, Bedüsung, Magnete am Polrad verschoben, CDI, Zündkerze, Zündkabel, Zündspule, Ventilspiel...
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK

huski610
HVA-Driftkönig
Beiträge: 624
Registriert: 04.06.06 - 00:03

Re: startschwierigkeiten Te610 (Dino) bj 2000

Beitragvon huski610 » 17.07.17 - 18:48

Ventile sind neu eingestellt und wenn sie anspringt läuft sie einwandfrei . Da kann es ja de cdi oder Magnete nicht sein oder ?

Benutzeravatar
Dual-Sport
Forensponsor
Beiträge: 1763
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: 44149 Dortmund

Re: startschwierigkeiten Te610 (Dino) bj 2000

Beitragvon Dual-Sport » 17.07.17 - 19:55

Spiel doch mal ein Bischen an der Stanggas- und Gemischeinstellung herum.
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK


Zurück zu „Unsere Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste