Blinkerkontrollleuchte SMR510 BJ '05

Für die Huskys aus Varese mit den 17 Zoll Schuhen. (Na gut, 16,5" vorne is auch OK :-) )

Moderator: Moderator

Pasche
HVA-Neuling
Beiträge: 13
Registriert: 18.06.17 - 13:13
Motorrad: Smr510 '05

Blinkerkontrollleuchte SMR510 BJ '05

Beitragvon Pasche » 15.05.19 - 09:31

Moin Leute,
ich musste letztens feststellen, dass mein Glassockellämpchen der Kontrollleuchte für die Blinker defekt war.
Habe darauf hin diese getauscht und mit einmal haben beim Blinken alle 4 Blinker beim Linksblinken und keiner beim Rechtsblinken geleuchtet.
Ist das ein bekanntes Problem, dass die Leitung irgendwo durchscheuert oder hatte jemand schonmal das gleiche Problem?
Oder könnte es am Blinkerrelais liegen? Ich habe mir vor einiger Zeit aufgrund eines Defekts des alten ein neues von Louis gekauft.

Zu den verbauten Teilen:

Blinker
https://www.louis.de/artikel/led-blinke ... 1f5f20c2f1

Relais:
https://www.louis.de/artikel/elektronis ... eb44e5f334

flexx
HVA-Neuling
Beiträge: 13
Registriert: 08.01.19 - 08:26
Motorrad: SM 610 i.e.

Re: Blinkerkontrollleuchte SMR510 BJ '05

Beitragvon flexx » 15.05.19 - 10:12

Hey Pasche,

ich habe die gleichen Blinker verbaut, zuerst ohne neues Relais. Hat natürlich geblinkt wie Kirmes.

Habe dann ein Kellermann R2 Blinkrelais eingebaut, das ist lastunabhängig und läuft komplett ohne Probleme. Wird hier auch öfter empfohlen.


Dass aber eine Seite gar nicht und die andere unregelmäßig blinkt habe ich in dem Zusammenhang noch nicht gehört...
Grüße aus dem Ruhrpott
Felix

Pasche
HVA-Neuling
Beiträge: 13
Registriert: 18.06.17 - 13:13
Motorrad: Smr510 '05

Re: Blinkerkontrollleuchte SMR510 BJ '05

Beitragvon Pasche » 15.05.19 - 13:53

flexx hat geschrieben:Dass aber eine Seite gar nicht und die andere unregelmäßig blinkt habe ich in dem Zusammenhang noch nicht gehört...


Es blinken beim Linksblinken alle 4 Blinker und die Rechte Seite leuchtet schwach, wenn der Blinker aus ist. Beim Rechtsblinken leuchtet gar nichts mehr. Ich werde mir aber mal das besagt Relais bestellen und mal gucken ob es funktioniert. Danke erstmal. :D

Pasche
HVA-Neuling
Beiträge: 13
Registriert: 18.06.17 - 13:13
Motorrad: Smr510 '05

Re: Blinkerkontrollleuchte SMR510 BJ '05

Beitragvon Pasche » 15.05.19 - 14:01

Ich sollte vielleicht nochmal zur Verdeutlichung sagen, dass das Problem nur dann auftritt, wenn das Glassockellämpchen von der Kontrollleuchte am Tacho eingesetzt ist. Deswegen wundert es mich so.

flexx
HVA-Neuling
Beiträge: 13
Registriert: 08.01.19 - 08:26
Motorrad: SM 610 i.e.

Re: Blinkerkontrollleuchte SMR510 BJ '05

Beitragvon flexx » 15.05.19 - 14:08

Also wenn es unmittelbar nach dem Relais-Tausch aufgetreten wäre, hätte ich gesagt es ist in jedem Fall ein Teilefehler oder falsch angeschlossen.
So hört sich es tatsächlich nach einem Kurzschluss der Relaisleitung an oder etwas das jetzt noch niemand auf dem Schirm hat :shock:

Halt uns auf dem Laufenden!
Grüße aus dem Ruhrpott
Felix

Pasche
HVA-Neuling
Beiträge: 13
Registriert: 18.06.17 - 13:13
Motorrad: Smr510 '05

Re: Blinkerkontrollleuchte SMR510 BJ '05

Beitragvon Pasche » 15.05.19 - 14:19

Ich werde mal nachforschen, ich habe die Vermutung, dass es mit dem Relais zusammen hängt, könnte aber auch gut irgendwo ein Kurzer sein in der Leitung. Ich werde berichten.

Benutzeravatar
Dual-Sport
Moderator
Beiträge: 2163
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: 44149 Dortmund

Re: Blinkerkontrollleuchte SMR510 BJ '05

Beitragvon Dual-Sport » 15.05.19 - 14:30

Hast du die Kontrolllampe gegen eine LED getauscht, oder eine Glühlampe?
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK

Pasche
HVA-Neuling
Beiträge: 13
Registriert: 18.06.17 - 13:13
Motorrad: Smr510 '05

Re: Blinkerkontrollleuchte SMR510 BJ '05

Beitragvon Pasche » 15.05.19 - 15:30

Dual-Sport hat geschrieben:Hast du die Kontrolllampe gegen eine LED getauscht, oder eine Glühlampe?


Habe eine Glühlampe drin. Hab auch schon langsam die Vermutung, dass es auch daran liegen könnte.