Rasseln nach Warmstart

Deine 2014< Husky hat ein Nummernschild ? Bitte hier eintreten.
701, 401, Vitpilen, Svartpilen

Moderator: Moderator

DauerKicker
HVA-Neuling
Beiträge: 2
Registriert: 14.06.18 - 01:02
Motorrad: 701 Enduro '18

Rasseln nach Warmstart

Beitragvon DauerKicker » 14.06.18 - 01:13

Moin Leute!

Ich habe da ein kleines Problem ( hoffentlich nicht :mrgreen: ) mit meiner 701 Enduro Bj. 2018.
Uuuund zwar:

Starte ich das gute Ding kalt, dann springt es ohne jeden Mucks ganz brav an. Keine Geräusche, kein Klackern - nix eben. Wäre ja auch sehr schade, wenn sie es nicht tun würde, für ein Motorrad welches noch keine 2000km auf der Uhr hat.
Starte ich das Teil aber warm (ca. ne Stunde Fahrt - nach 10 Minuten Pause), dann habe ich ein sehr unschönes lautes Rasseln im Motor. Habe mich von meinem Händler mit der "Das ist vermutlich der Steuerkettenspanner" trösten lassen, bis ich heute auf einen weiteren 701er Fahrer getroffen bin, dessen Motorrad mich eines Besseren belehrt hat. :kadw:
Das von mit beschriebene Geräusch ist drehzahlabhängig und klingt zwar wie starkes Ventilrasseln, hält jedoch teilweise 15-20 Sekunden an. Nach dieser Zeit klingt das rasseln langsam aus und ich traue mich weiterzufahren. Gibt man während der Zeit einen Gasstoß, dann wird das Rasseln lauter - Besserung bringt das aber leider nicht. :cry:

Habt ihr vielleicht eine Ahnung was das sein kann? Sie macht das Geräusch seit Anfang an und langsam mache ich mir da echt Sorgen.
Ich baue auf eure Erfahrungen! :hva:

Gruß!

BBuster
HVA-Ersttäter
Beiträge: 56
Registriert: 02.07.17 - 22:23

Re: Rasseln nach Warmstart

Beitragvon BBuster » 14.06.18 - 08:52

Hi,

ich habe exakt das selbe Problem. Laut Händler ist das normal bei den neuen LC4 Motoren mit zweiter Ausgleichswelle. Ich habe aber die Vermutung, dass es evtl. ein fehlerhafter, oder fehlerhaft verbauter Kettenspanner sein könnte. Es gibt ein Werkzeug von KTM/Husqvarna mit dem man den Spanner nach dem Einbau auslösen kann. Jedoch kann man dafür anscheinend auch einfach einen Schraubenzieher oder ähnliches nehmen. Ich werde bei Gelegenheit mal test, ob der Spanner sich auslösen lässt. Evlt. wurde das ja bei der Montage im Werk oder vom Händler nicht richtig durchgeführt. :ka:

puffel
HVA-Brenner
Beiträge: 304
Registriert: 28.04.17 - 23:29
Motorrad: 701SM '17

Re: Rasseln nach Warmstart

Beitragvon puffel » 14.06.18 - 11:13

Macht meine auch. Beim kaltstart ist es zunächst ne Weile etwas klapprig bis der öldruck aufgebaut ist. Und beim warmstart hört man für ne weile so eine art tickergeräusch.
Da anscheinend viele solche Geräusche haben würde ich mir keine Sorgen deswegen machen.

DauerKicker
HVA-Neuling
Beiträge: 2
Registriert: 14.06.18 - 01:02
Motorrad: 701 Enduro '18

Re: Rasseln nach Warmstart

Beitragvon DauerKicker » 15.06.18 - 16:40

Erstmal danke für die Antworten :Top:

Aber jetzt mal zur Sache:
Ist das nicht absolut peinlich so eine Akustische Peinlichkeit an einem neuen Moped aus dem Werk zu lassen?? Für mich als Schrauber kräuselt sich alles, wenn ich das höre. Hoffentlich hat noch jemand ne Lösung für das Problem - vielleicht ein zäheres Öl?

Gruß aus Gladbach :2w:

puffel
HVA-Brenner
Beiträge: 304
Registriert: 28.04.17 - 23:29
Motorrad: 701SM '17

Re: Rasseln nach Warmstart

Beitragvon puffel » 16.06.18 - 08:22

Mir wurde gesagt bei ktm kauft man die Geräusche mit.
Ist nicht vergleichbar mit japanischen 4zylindern.
Teste beim nächsten Öl Wechsel doch mal motul 300v 15w60 oder 15w50. Ich bin grad vom motul 10w60 auf 15w60 gewechselt und meine das klappern beim kaltstart hat sich etwas minimiert.

Knabnschreck
HVA-Neuling
Beiträge: 6
Registriert: 06.11.17 - 14:11
Motorrad: SMC 690

Re: Rasseln nach Warmstart

Beitragvon Knabnschreck » 16.06.18 - 09:05

Das Rasseln hatte meine 08er SMC schon, meine neue 18er 701 auch. In der Regel geht das nach ner halben Minute weg; ich nehme an, wenn sich die Steuerkette gespannt hat.
Über so ein Mopedleben etwicklen die LC4s so einige Geräusche, meistens ist es beruhigend die Mopeds von anderen zu hören, die klappern und rasseln oft genau so.

Benutzeravatar
Randy78
HVA-Neuling
Beiträge: 48
Registriert: 19.03.18 - 09:19
Motorrad: 701 SM `18

Re: Rasseln nach Warmstart

Beitragvon Randy78 » 18.06.18 - 10:40

Hab an meiner 18er SM genau das selbe Problem siehe hier : http://www.husqvarna-forum.de/forum/viewtopic.php?f=70&t=59122
Kettenspanner ist ausgelöst, das habe ich geprüft.
Öl ist 15 w 60 300v von Motul
Km Stand 2500 aufgetreten ist es das erste mal nach ca. 300 km (Motor zum ersten mal richtig warm)
:h: Interesse an 3 D gedruckten Teilen? --> PN :h:
follow us on Instagram --> @Randy_and_Luke

BBuster
HVA-Ersttäter
Beiträge: 56
Registriert: 02.07.17 - 22:23

Re: Rasseln nach Warmstart

Beitragvon BBuster » 19.06.18 - 08:04

Haar genau so war es bei mir auch. Jedoch schon nach den ersten ca. 50km.

Lothi
HVA-Neuling
Beiträge: 8
Registriert: 07.08.18 - 12:47
Motorrad: 701 Enduro von '18
Wohnort: München

Re: Rasseln nach Warmstart

Beitragvon Lothi » 07.08.18 - 20:20

Ich habe meine 701 Enduro vor zwei Wochen vom Händler geholt und die rasselt die ersten 100 Meter immer - egal ob warm oder kalt. Na gut - derzeit ist es ja immer warm...
Bleiben die blechernen Geräusche dauerhaft erhalten?
Viele Grüße
Lothi

Benutzeravatar
TomDK
HVA-Ersttäter
Beiträge: 83
Registriert: 18.05.18 - 22:54
Motorrad: 701 SM
Wohnort: Rommerskirchen

Re: Rasseln nach Warmstart

Beitragvon TomDK » 07.08.18 - 21:52

Scheint normal .. hat meine mit 1200 KM auch nach Warmstart .. Kaltstart ohne Geräuschkulisse.