TE511 TÜV PROBLEME

Für die ganzen 2-und 4-Takt Offroad-Modelle von 1988-2013 mit den schwarzen Würfeln auf den Reifen.

Moderator: Moderator

Antworten
Husky1967
HVA-Neuling
Beiträge: 3
Registriert: 12.06.17 - 11:47
Motorrad: TE511

TE511 TÜV PROBLEME

Beitrag von Husky1967 » 07.09.19 - 08:07

Morgääähn zusammen,

bin gestern leider kläglich mit der Kleinen beim strengen TÜV/DEKRA gescheitert:-(((

Neben einigen unwichtigen Kleinigkeiten wurden massiv beanstandet:

-Hinterrad 110/100 Nachweis auf Zulässigkeit erbringen, eingetragen nur 140/80!!!

-keine LAMBDA-Sonde verbaut, nicht zulässig!!!??? ( habe den TÜV-Original-Pott drangeschraubt, RACEMAP ist aber im Cockpit angezeigt )

-Blinkerfrequenz zu hoch!!!

Bräuchte bitte dringendst Hilfe um die Nachprüfung zu besten:

-darf ich den 110/100 fahren, bzw. wo bekomme ich einen Nachweis dafür her???

-MUSS eine LAMBDA-Sonde an der TE511 dran sein, bzw. was kann ich tun für den TÜV, Genehmigung ohne LaSo???

-Blinkerrelais tauschen, welches soll ich verwenden??? ( habe kleine Nachrüstblinker mit E-Zeichen, aber extra KEINE LED genommen???)


Vielen Dank im Voraus und beste Grüsse,


Martini

Benutzeravatar
williMeier
HVA-Gott
Beiträge: 1582
Registriert: 21.02.04 - 23:18
Wohnort: 26197 Großenkneten
Kontaktdaten:

Re: TE511 TÜV PROBLEME

Beitrag von williMeier » 09.09.19 - 11:20

Hat die 511 noch ein klassisches Blinkrelais?

In meiner Honda arbeitet so eins -> https://www.ebay.de/itm/1tlg-2-Pin-Blin ... Sw5f1dXZCK
mfg frank
[size=50][url=http://www.alphabetisierung.de/kampagne/awards.html]Wäre für mein nähsten projeckt interresant und zu empfählen.[/url][/size]

Benutzeravatar
Stahlarm
HVA-Neuling
Beiträge: 2
Registriert: 25.11.18 - 19:30
Motorrad: TE450 '04

Re: TE511 TÜV PROBLEME

Beitrag von Stahlarm » 09.09.19 - 13:30

-darf ich den 110/100 fahren, bzw. wo bekomme ich einen Nachweis dafür her???
=> In der EG-Typgenehmigung stehen leider nur die "140er" drin... :ka:
Da der "110er" aber im Abrollumfang nur 12mm (0,58%) kleiner ist, sollte eine Einzelabnahme (§19[2]) möglich sein...
(Ich glaub, mein Sohn hatte bei seiner TE410 auch beide Größen eingetragen...)

-MUSS eine LAMBDA-Sonde an der TE511 dran sein, bzw. was kann ich tun für den TÜV, Genehmigung ohne LaSo???
=> Meines Wissens muss die TE 551 schon die Abgasnorm "2006/72; Stufe C" erfüllen...
Wie soll das (von der AUK mal abgesehen...) ohne Lambda-Sonde funktionieren...? :ka:

-Blinkerrelais tauschen, welches soll ich verwenden??? ( habe kleine Nachrüstblinker mit E-Zeichen, aber extra KEINE LED genommen???)
=> Welche Frequenz hat sie denn...?
Gemäß StVZO ist die Toleranz mit 90 Impulse ± 30 Impulse in der Minute doch recht "sportlich"... :shock:

Husky1967
HVA-Neuling
Beiträge: 3
Registriert: 12.06.17 - 11:47
Motorrad: TE511

Re: TE511 TÜV PROBLEME

Beitrag von Husky1967 » 10.09.19 - 10:07

Hallo Jungs,

Dank an euch, habe eh in der Zwischenzeit am WE alle Teilchen bestellt:

Lambda Sonde, HR 140/80/18 und LED Blinker sowie 2 und 3 Pol Relais, verstellbar, hoffe es funzt...

VG

Benutzeravatar
DHX_77
Moderator
Beiträge: 12232
Registriert: 04.09.08 - 12:41

Re: TE511 TÜV PROBLEME

Beitrag von DHX_77 » 21.09.19 - 02:20

... und....???? :pc1:
Bild

Antworten