Rückruf 701 Dekompressionssystem

Deine 2014< Husky hat ein Nummernschild ? Bitte hier eintreten.
701, 401, Vitpilen, Svartpilen

Moderator: Moderator

SMR Steff
HVA-Neuling
Beiträge: 17
Registriert: 08.08.15 - 19:38
Motorrad: 701 SM

Rückruf 701 Dekompressionssystem

Beitragvon SMR Steff » 05.07.18 - 17:58

Heute ein Mail vom Händler über einen Rückruf erhalten.

Es handelt sich um nicht eingehaltene Toleranzen von Dekogewicht und Dekoschraube beim Dekompressator.

Sonst noch jemand betroffen hier im Forum?

Benutzeravatar
Nudist
HVA-Brenner
Beiträge: 431
Registriert: 14.03.12 - 18:21
Wohnort: Bremen

Re: Rückruf 701 Dekompressionssystem

Beitragvon Nudist » 05.07.18 - 18:41

Welches Baujahr hast du?

Oder Scan doch den Rückruf und setz den hier rein.


Schönen Tag
Schönen Tag noch
------------------------

SMR Steff
HVA-Neuling
Beiträge: 17
Registriert: 08.08.15 - 19:38
Motorrad: 701 SM

Re: Rückruf 701 Dekompressionssystem

Beitragvon SMR Steff » 05.07.18 - 19:33

Bj2017 aber schon Modell 2018.

Von Husqvarna direkt habe Ich noch nichts bekommen, daher kann Ich auch nicht einscannen.
Wie gesagt nur die Info vom Händler, dass es einen Rückruf gibt und meine 701 betroffen ist.
Könnte bei Husqvarna online nachschauen habe die Daten derzeit nicht, bin in der Arbeit. :tippel:

BBuster
HVA-Neuling
Beiträge: 41
Registriert: 02.07.17 - 22:23

Re: Rückruf 701 Dekompressionssystem

Beitragvon BBuster » 09.07.18 - 12:47

Gibt's hier schon was Neues?

Benutzeravatar
Power-Valve
HVA-Neuling
Beiträge: 3
Registriert: 03.07.18 - 21:10
Motorrad: 701 Enduro '18

Re: Rückruf 701 Dekompressionssystem

Beitragvon Power-Valve » 12.07.18 - 15:48

hab letzte Woche ne neue 701 Enduro abgeholt, hab jetzt gute 100 km gefahren (Gestern erst zugelassen)... Musste vorhin mal 10 min durch die Stadt, da wurde sie etwas warm, Luefter an. Bei einem kurzen Stopp etwas spaeter hat der Anlasser nur sehr schwer durchgedreht. Hatte die Tage hier im Forum nen bisschen quer gelesen und hatte diesen Threadtitel noch im Hinterkopf.

Bei nem Kumpel auf dem Hof angekommen einmal ausgemacht und wieder gestartet, der Anlasser hat den Kolben nur mit viel Muehe ueber den OT wuchten koennen (mehrere Sekunden fuer die erste Umdrehung). Eine halbe Stunde spaeter, etwas abgekuehlt, alles gut. Dreht normal und springt an.

Da ich ne schwache Batterie eigentlich ausschliessen kann, liegt die Vermutung nah im Bereich des Dekompressionssystems zu suchen.

Hat irgendwer weitere Informationen? Dann kann ich den Haendler gleich vorwarnen zur 1000er.

Viele Gruesse aus Hannover
Uwe

SMR Steff
HVA-Neuling
Beiträge: 17
Registriert: 08.08.15 - 19:38
Motorrad: 701 SM

Re: Rückruf 701 Dekompressionssystem

Beitragvon SMR Steff » 12.07.18 - 19:36

Ich werde den Rückruf zusammen mit dem 1000er Service nächste Woche machen lassen.
Ich habe versucht mich bei Husqvarna online bei Service Info einzuloggen, das funktioniert aber nicht.
Deren Server scheint down zu sein. :klopp:
Melde mich wieder nach dem Service.

Benutzeravatar
Power-Valve
HVA-Neuling
Beiträge: 3
Registriert: 03.07.18 - 21:10
Motorrad: 701 Enduro '18

Re: Rückruf 701 Dekompressionssystem

Beitragvon Power-Valve » 12.07.18 - 19:58

Startet deine warm auch schlecht oder hast du nix bemerkt bisher?

LG
Uwe

SMR Steff
HVA-Neuling
Beiträge: 17
Registriert: 08.08.15 - 19:38
Motorrad: 701 SM

Re: Rückruf 701 Dekompressionssystem

Beitragvon SMR Steff » 13.07.18 - 15:06

Nö, bis jetzt keine Probleme beim starten.
Aber das die besagten Teile bei dir nach 100km schon verschlissen wären, kann Ich mir auch nicht vorstellen.

Benutzeravatar
Power-Valve
HVA-Neuling
Beiträge: 3
Registriert: 03.07.18 - 21:10
Motorrad: 701 Enduro '18

Re: Rückruf 701 Dekompressionssystem

Beitragvon Power-Valve » 13.07.18 - 15:09

nicht eingehaltene Toleranzen kann doch gut heissen, dass da was klemmt wenn es warm wird... Glaube nicht, dass das was mit vorzeitigem Verschleiss zu tun hat. Eher mit ner schlechten Charge vom Zulieferer...

Muss zuhause nachher mal mit den Nummern auf meiner Auslieferungurkunde die Service DB checken...

Gruss Uwe