Vorderrad läuft schlecht ...

Werkstatt / Technik (Straße): Hier könnt Ihr all Eure "Wehwechen" die Ihr mit eurem Straßenmopped habt loslassen. Irgendeiner weiß sicherlich Rat.

Moderatoren: Faritan, Firebeast, Moderator

Antworten
Benutzeravatar
Andaluz
HVA-Mitglied
Beiträge: 175
Registriert: 15.02.16 - 07:25
Motorrad: Nuda 900 R
Wohnort: Fern der Heimat

Vorderrad läuft schlecht ...

Beitrag von Andaluz » 07.11.18 - 07:37

servus gemeinde,

ich habe auf meine nudl die braking-wave scheiben (vo.+hi.) neu montiert.

gleichzeitig habe ich neue bremsbeläge von braking eingebaut (sind ziemlich dick). ca. 300 km bin ich bereits damit gefahren.

hinten läuft das rad frei, vorne ist es sehr schwergängig und hat auf der kurzen fahrt bereits einiges an den belägen veschlissen.

was kann ich tun? habe mir überlegt sie zu reinigen und mit neuen dichtsätzen zu versehen. auch werde ich wieder auf die originalen brembo
beläge wechseln.

hat einer eine idee bzw. tipps ob das sinnvoll ist bzw. wo bekomme ich dichtsätze her?

diese art der arbeit habe zudem noch nie durchgeführt und möchte keinen fehler machen. bremsen sind halt scho irgendwo net unwichtig, sonst :autsch:

danke euch ...
Saludos

:h: orge
Bild

Benutzeravatar
Toschi
Forensponsor
Beiträge: 466
Registriert: 13.08.13 - 21:54
Motorrad: Elefant 900ie/Nuda+R
Wohnort: Uelzen

Re: Vorderrad läuft schlecht ...

Beitrag von Toschi » 07.11.18 - 07:58

Moin Jorge,
die Braking Bremsscheiben sind ja auch dicker als die Originalen, da kann es schon eng werden...
Da ich diese auch fahre, habe ich festgestellt, dass die Scheiben mit den mitgelieferten Floatern zu weit außen stehen und die Bremszange nicht mehr mittig zur Anlage kommen kann, damit könnte die Schwergängigkeit erklärt werden - ich verwende die originalen Floater und habe keine Probleme!
Bevor du die Bremse auseinander nimmst, würde ich erst einmal diese einfache Lösung probieren...
Mit italophilen Grüßen
Toschi

Gesendet von meinem Moto Z3 Play mit Tapatalk
...nimm Dich in 888!

Benutzeravatar
Andaluz
HVA-Mitglied
Beiträge: 175
Registriert: 15.02.16 - 07:25
Motorrad: Nuda 900 R
Wohnort: Fern der Heimat

Re: Vorderrad läuft schlecht ...

Beitrag von Andaluz » 07.11.18 - 08:18

servus toschi,

danke für die schnelle antwort. :Top:

ich habe die scheiben zuerst so verbaut wie in der anleitung angeben- mit den braking floatern und zwar die floaterscheiben INNEN.

unter der probefahrt stellte ich fest, dass die scheiben jeweils viel zu weit aussen sind. sie hatten an den zapfen der sättel fast gestreift.

auch habe ich bei braking angefragt ob das denn alles so richtig ist ...

mittlerweile habe ich die scheiben wieder abgebaut und mit originalen floater (floaterscheiben aussen) wieder angebaut ... siehe da, sie waren nun
mittig! kurze probefahrt mit den alten belägen und alles war gut. aber ...neue scheiben - neue beläge ... von braking ... und die sind viel zu dick!!!
Saludos

:h: orge
Bild

Benutzeravatar
Andaluz
HVA-Mitglied
Beiträge: 175
Registriert: 15.02.16 - 07:25
Motorrad: Nuda 900 R
Wohnort: Fern der Heimat

Re: Vorderrad läuft schlecht ...

Beitrag von Andaluz » 07.11.18 - 08:24

toschi, by the way ... mir bzw. ich glaube es war fari ist aufgefallen, das eine deiner scheiben falsch rum montiert ist!
Saludos

:h: orge
Bild

Benutzeravatar
Firebeast
Moderator
Beiträge: 2444
Registriert: 27.05.13 - 20:59
Motorrad: NUDA R TE511 KTM 690
Wohnort: Aachen

Re: Vorderrad läuft schlecht ...

Beitrag von Firebeast » 07.11.18 - 09:51

Moinsen

Ist echt traurig, dass manche (ziemlich teuren) Zubehörteile solche Mängel aufweisen. Die Wave- und Flame-Scheiben sehen
zwar cool aus (Geschmackssache), aber mit Abstand am besten scheint ja immer noch die original Brembo-Ausrüstung zu sein.
>>>>>>>>>>>>>>>>>Nudäische Volksfront<<<<<<<<<<<<<<<<<

Wer mich nicht mag, der muss noch ein bisschen an sich arbeiten ... :cool2:

Benutzeravatar
JayBee900R
HVA-Driftkönig
Beiträge: 806
Registriert: 24.02.14 - 20:01
Motorrad: Nuda 900 R ABS

Re: Vorderrad läuft schlecht ...

Beitrag von JayBee900R » 07.11.18 - 17:59

Hi Jorge, war bei mir auch...... gibt sich!
Ich glaub ich hatte sogar mit Fari oder Roli,
weiss es nicht mehr, die Beläge runtergeschliffen.
Seither bestelle ich passende Bremsbeläge mit nicht soviel Material......


Nuda rulez
..... :h: bestes Bike der Welt - NUDA 900 :h: ......

Benutzeravatar
Faritan
Moderator
Beiträge: 3990
Registriert: 19.07.13 - 14:40
Motorrad: Nuda 900 R ABS
Wohnort: Schweinfurt

Re: Vorderrad läuft schlecht ...

Beitrag von Faritan » 08.11.18 - 00:33

....jetzt wo Du es erwähnst...stimmt, da war mal was! Die Bremsbeläge waren zu dick und wir haben die manuell runtergeschliffen...hatte dann aber funktioniert soweit ich mich erinnere....
>>>>>>>>>>>>>>>>>Volksfront von Nudäa<<<<<<<<<<<<<<<<<

7. Nuda Treffen 2020...klick mich

Benutzeravatar
JayBee900R
HVA-Driftkönig
Beiträge: 806
Registriert: 24.02.14 - 20:01
Motorrad: Nuda 900 R ABS

Re: Vorderrad läuft schlecht ...

Beitrag von JayBee900R » 08.11.18 - 10:34

Faritan hat geschrieben:....jetzt wo Du es erwähnst...stimmt, da war mal was! Die Bremsbeläge waren zu dick und wir haben die manuell runtergeschliffen...hatte dann aber funktioniert soweit ich mich erinnere....
einwandfrei Bild


Nuda rulez
..... :h: bestes Bike der Welt - NUDA 900 :h: ......

Benutzeravatar
Andaluz
HVA-Mitglied
Beiträge: 175
Registriert: 15.02.16 - 07:25
Motorrad: Nuda 900 R
Wohnort: Fern der Heimat

Re: Vorderrad läuft schlecht ...

Beitrag von Andaluz » 15.11.18 - 10:36

hab die alten wieder drauf + beläge von alphatechnik. läuft einwandfrei!

ich denke der abs-ring war schuld. auf dieser seite hat es am äusseren bremsbelag massiv geschliffen.

hab die brakings jetzt übrig (vo. + hi.) ... wer sie möchte, kein problem. ca. 250 km gelaufen.

für 200 euro würde ich sie komplett hergeben ... neu kosten sie hinten ca. 100 euro, vorne ca. 150 euro je scheibe.
Saludos

:h: orge
Bild

Benutzeravatar
Andaluz
HVA-Mitglied
Beiträge: 175
Registriert: 15.02.16 - 07:25
Motorrad: Nuda 900 R
Wohnort: Fern der Heimat

Re: Vorderrad läuft schlecht ...

Beitrag von Andaluz » 08.06.19 - 09:48

... hat mir vielleicht doch bitte jemand einen tipp, wo ich für meine vorderen brembos neue dichtungen bzw. einen kompletten
reparatursatz herbekomme.

ich glaube ich muss die zangen mal zerlegen und sauber machen!

danke ...
Saludos

:h: orge
Bild

hiluwi
Forensponsor
Beiträge: 96
Registriert: 05.05.15 - 17:45
Motorrad: Nuda , Hyper 939
Wohnort: WOB

Re: Vorderrad läuft schlecht ...

Beitrag von hiluwi » 09.06.19 - 11:55

ich sage jetzt mal du brauchst keinen neuen Rep. Satz. Mein Bruder (Altmeister KFZ) ist da Fachmann auf dem Gebiet. Er hat schon 16 Jahre alte Bremssättel vom Golf revidiert und letztlich seine XT 600 komplett überholt. Einige Teile Neu kaufen, wäre schneller gegangen. Aber er nimmt sich die Zeit. Wichtig ist hier behutsam und sauber arbeiten. Wenn du alles erstmal auseinander hast, ist putzen angesagt. Die Gummimanschetten dürften noch nicht verschliueßen sein, auch hier gründlich säubern. Die Kolben haben mit Sicherheit noch nie Wintersalz abbekommen. Zur Not mit Schleifwolle behandeln. Sie dürfen keine Riefen oder Einschlüße haben. Dann mit Hilfe von etwas Bremsflüssigkeit (Kein Öl) alles wieder sauber zusammenbauen.
Wenn du mit den Gummimanschetten keine Erfahrung hast, lieber Finger weg.

gruß Uwe

Lupo
Forensponsor
Beiträge: 94
Registriert: 16.02.14 - 13:01
Motorrad: Nuda

Re: Vorderrad läuft schlecht ...

Beitrag von Lupo » 10.06.19 - 10:37

Hallo Andaluz,

Dichtsätze für die Monoblockzangen der R kriegt man bei KTM: ET.-Nr. 69013019100, Die RC8 hat nämlich die gleichen Sättel und KTM liefert Dichtsätze, was Husqv. nicht fertig bringt. Kosten unter 30 Eur pro Zange. Montage bitte mit ATE Bremszylinderpaste, wie es sich gehört.
Eventuell kann auch Telges etwas liefern. Telgesparts

@Uwe: Sag deinem 'Meister'-Bruder einen schönen Gruß, er soll bitte solche Sachen bleiben lassen.
Einen Dichtring wieder zu verwenden, kann man vielleicht in einem Notfall mal machen. Aber gerade bei einem Allerweltsauto wie einem Golf kriegt man Bremssattel-Dichtsätze von Budweg oder gleich von ATE für niedrige einstellige Euro-Beträge! Da sparen nichteinmal Schwaben dran!
/ Off-Topic aus!

Im Ernst: Die Rückstellung der Bremskolben erfolgt normalerweise durch die Elastizität der Dichtringe! Und die leidet mit der Zeit zwangsläufig.
Hinzu kommt: Einen Dichtring so aus der Nut herauszupuhlen, dass man sicher sein kann, ihn nicht irgendwo verletzt zu haben, geht eigentlich garnicht. Und die Nuten sind das, was am meissten Aufmerksamkeit und Reinigung braucht an einem Bremssattel.

Bei einer Motorrad-Bremse sollte einem die enwandfreie Funktion auf jeden Fall die paar Euros wert sein! Sonst braucht man auch die teuren Brembos nicht. :-)

Beste Grüße,
Ulrich

Benutzeravatar
Andaluz
HVA-Mitglied
Beiträge: 175
Registriert: 15.02.16 - 07:25
Motorrad: Nuda 900 R
Wohnort: Fern der Heimat

Re: Vorderrad läuft schlecht ...

Beitrag von Andaluz » 19.07.19 - 06:03

vielen dank ... das hilft mir weiter :Top:
Saludos

:h: orge
Bild

Lupo
Forensponsor
Beiträge: 94
Registriert: 16.02.14 - 13:01
Motorrad: Nuda

Re: Vorderrad läuft schlecht ...

Beitrag von Lupo » 21.07.19 - 19:32

gerne :-)

Antworten