TE350 '91 Kupplungsprobleme

Für die ganzen 2-und 4-Takt Offroad-Modelle von 1988-2013 mit den schwarzen Würfeln auf den Reifen.

Moderator: Moderator

Antworten
EvgenyK
HVA-Neuling
Beiträge: 5
Registriert: 06.10.19 - 09:02
Motorrad: TE350 '91

TE350 '91 Kupplungsprobleme

Beitrag von EvgenyK » 06.10.19 - 13:22

Hallo alle zusammen,

ich habe mir vor ein paar Monaten eine TE350 Bj.91 gekauft und bin mit dem Motorrad absolut zufrieden bis auf die Tatsache, dass die Kupplung nicht richtig trennt. Nachträglich habe ich festgestellt, dass es wohl ein relativ bekanntes Problem der Modelle bis Bj. 92-93, bevor eine größere Kupplung verbaut wurde. Nichtsdestotrotz würde ich gern in die Runde fragen, ob man das Problem etwas minimieren kann. Die Reibscheiben und Stahlplatten sind noch in einem sehr guten Zustand und wurden laut Vorbesitzer auch vor dem Verkauf an mich erst ausgetauscht. Das Spiel habe ich gemäß den Angaben sowohl oben am Hebel, als auch unten am Getriebe kontrolliert und eingestellt. Beim Betätigen der Kupplung rückt die obere Platte auch um etwa 1-2 mm aus. Die Schrauben, Federn und Zentrierscheiben sind auch alle gleich lang/dick, sodass die Platte auch gleichmäßig ausrücken sollte. Der Kupplungskorb an sich sieht auch noch gut aus und ist eigentlich nicht eingelaufen. Um den Gesamtausrückweg zu vergrößern, habe ich an der Armatur am Lenker etwas weggeschliffen, sodass ich mit dem Kupplungshebel einen etwas größeren Weg zurücklege und die Kupplung somit ja etwas weiter ausrücken sollte. Allerdings hat das alles nicht wirklich was gebracht. Ob im kalten oder warmen Zustand trennt die Kupplung nicht richtig und das Motorrad will direkt losfahren (im warmen Zustand ist es einbisschen besser, da geht der Motor wenigstens nicht aus). Fahre teilsynthetisches Öl (10W-40).

Beim letzten Ausbau der Kupplung habe ich mich nochmal gefragt, ob die Reihenfolge der Reibscheiben und der Stahlplatten überhaupt richtig ist, so wie ich das jetzt immer mache (habe ich vom Vorgänger so übernommen). Es sind insgesamt 8 Reibscheiben und 9 Stahlscheiben, so dass ich bisher mit einer Stahlscheibe an der Seite des Primärrades angefangen habe und ebenfalls mit einer Stahlscheibe aufgehört habe. Wenn man sich aber die obere Platte anguckt (siehe Bilder) sieht man, dass es keine glatte Fläche ist (wie z.B. im Kupplungskorb auf der Seite des Primärrades) sondern so ausgespart ist, dass in diese Aussparung eine Reibscheibe perfekt reinpassen würde. Die Stahlscheibe würde hingegen nur links und rechts am Rand aufliegen, was mir jetzt irgendwie doch komisch vorkommt. Laut den Ersatzteilkatalogen im Internet ist aber die Anzahl der Reib- und Stahlscheiben richtig. Bin jedenfalls einbisschen verwirrt und würde mich freuen, wenn mir jemand dabei etwas helfen könnte. Möglicherweise übersehe ich auch noch ein anderes Problem. Freue mich jedenfalls auf eure Vorschläge. :)
IMG_6887 (1).jpg
IMG_6887 (1).jpg (72.32 KiB) 119 mal betrachtet
IMG_6888 (1).jpg
IMG_6888 (1).jpg (24.84 KiB) 119 mal betrachtet
Vielen Dank schon mal!
Evgeny

Martin.1995
HVA-Ersttäter
Beiträge: 54
Registriert: 12.09.17 - 11:02
Motorrad: TE610

Re: TE350 '91 Kupplungsprobleme

Beitrag von Martin.1995 » 06.10.19 - 16:03

Welches Öl fährst du genau?

Also du musst als erstes eine Reibscheibe reinlegen und dann abwechselnd. Oben muss dann wieder eine Reibscheibe sein und dann der "Deckel" wie von deinen Bild.

EvgenyK
HVA-Neuling
Beiträge: 5
Registriert: 06.10.19 - 09:02
Motorrad: TE350 '91

Re: TE350 '91 Kupplungsprobleme

Beitrag von EvgenyK » 06.10.19 - 16:18

Danke für die schnelle Antwort Martin!
Aktuell ist Procycle 10W-40 von Louis drin (teilsynthetisch). Die Reihenfolge, beginnend mit einer Reibscheibe und mit einer Reibscheibe endend, macht für mich auch mehr Sinn, allerdings geht es von der Anzahl der Reib- und Stahlscheiben nicht auf. Vom Vorbesitzer wurden 8 Reibscheiben und 9 Stahlplatten eingebaut. Wenn ich das aber in der von dir vorgeschlagenen Reihenfolge einbauen würde, würden 2 Stahlscheiben übrigbleiben. Wenn ich jetzt aber z.B. im Internet bei Neubert in die Ersatzteilkataloge gucke, dann stimmt die aktuell vorhandene Anzahl der Scheiben für das 91er Modell überein. Bei den Modellen ab '93 wurde die Kupplung ja verändert und da müssten nach Katalog 7 Reibscheiben und 6 Stahlscheiben rein und in dem Fall würde die von dir vorgeschlagene Reihenfolge auch aufgehen aber bei mir halt irgendwie nicht so richtig. Òder habe ich da irgendwie einen Denkfehler?

Huskyschrauber
Moderator
Beiträge: 6529
Registriert: 04.04.02 - 11:17
Motorrad: TE 610 '95
Wohnort: 86381 Krumbach

Re: TE350 '91 Kupplungsprobleme

Beitrag von Huskyschrauber » 07.10.19 - 07:05

Gab wohl einige, die ne zusätzliche Stahlplatte rein haben um mehr Vorspannung auf die Federn zu kriegen.

EvgenyK
HVA-Neuling
Beiträge: 5
Registriert: 06.10.19 - 09:02
Motorrad: TE350 '91

Re: TE350 '91 Kupplungsprobleme

Beitrag von EvgenyK » 07.10.19 - 07:34

Würde man die zusätzlichen Stahlplatten dann irgendwo mittendrin verbauen? Also dass man an einer Stelle z.B. 2 Stahlplatten hintereinander verbaut?

Etze
Forensponsor
Beiträge: 569
Registriert: 19.12.06 - 22:07
Motorrad: TC 38, Ex SM610 '06
Wohnort: Nordhessen

Re: TE350 '91 Kupplungsprobleme

Beitrag von Etze » 07.10.19 - 09:50

Rein vom Gefühl an den Rand also da wo sich die Stahllamelle nicht bewegt.
Freundliche Grüße
Etze

EvgenyK
HVA-Neuling
Beiträge: 5
Registriert: 06.10.19 - 09:02
Motorrad: TE350 '91

Re: TE350 '91 Kupplungsprobleme

Beitrag von EvgenyK » 07.10.19 - 18:22

Habe jetzt einfach mal probiert die Kupplung in der hier vorgeschlagenen Reihenfolge zusammenzubauen, also mit einer Reibscheibe angefangen und dann abwechselnd bis ich dann mit einer Reibscheibe wieder aufgehört habe. Funktioniert auch und kann unten an der Einstellschraube das Spiel auch noch so einstellen, dass es passt. Allerdings hat es jetzt bei einer kurzen Probefahrt auf dem Hof auch nicht wirklich zu einer Verbesserung geführt, außer dass der Kupplungshebel sich vielleicht etwas leichter bewegen lässt.

@Huskyschrauber: Bringt die höhere Spannung auf die Federn etwas?

Jedenfalls scheint das wohl doch so zu sein, dass die kleine Kupplung bei den Baujahren einfach nicht gescheit trennt 😅

Grüße
Evgeny

Benutzeravatar
Gumby
HVA-Brenner
Beiträge: 358
Registriert: 02.09.04 - 23:10
Motorrad: TE510 89B
Wohnort: Hamburg

Re: TE350 '91 Kupplungsprobleme

Beitrag von Gumby » 07.10.19 - 21:11

Das Problem kenne ich von meiner 89er TE510 auch...
Ich habe solange mit dem Kupplungsspiel experimentiert, bis es mir passte. Perfekt trennen tut sie zwar noch nicht, aber sie rutscht auch nicht.
Im Stand reicht etwas Gas, damit sie nicht abstirbt, aber sie rollt auch nicht.

Einfach mal ausprobieren und nicht stur nach Vorgabe einstellen. :ka:
Gruß

EvgenyK
HVA-Neuling
Beiträge: 5
Registriert: 06.10.19 - 09:02
Motorrad: TE350 '91

Re: TE350 '91 Kupplungsprobleme

Beitrag von EvgenyK » 07.10.19 - 21:35

Mhh wird wohl darauf hinauslaufen, dass ich damit noch einbisschen experimentieren werde. An sich geht es schon und der Motor stirbt eigentlich auch nicht direkt ab und will halt nur immer einbisschen nach vorne rollen.

Antworten