Neu hier und gleichzeitig Husky Neuling

Ihr seid neu hier und wollt euch der Foren - Gemeinde vorstellen? Dann bitte hier her.

Moderator: Moderatoren

Antworten
Ebi TE 449
HVA-Neuling
Beiträge: 18
Registriert: 27.06.21 - 08:48
Motorrad: TE 449 2010

Neu hier und gleichzeitig Husky Neuling

Beitrag von Ebi TE 449 »

Hallo die Gemeinde,
ich bin hier neu und möchte mich schnell vorstellen:
Getauft wurde ich auf Eberhard, bin 56Lenze alt und wohne in Mittelfranken in der Nähe von Bad Windsheim. Mein erstes 'richtiges' Moped war damals mit ca. 20 Jahren eine MAICO MC 250, BJ 80. Ein Höllengerät! Unten rum zog das Ding keine Wurst vom Teller, ab Mitte Drehzahl hat es dir die Arme lang gezogen....
Das nächste Krad war dann 10 Lenzen später eine Yamaha TT-600 X59, der erste 4Takter in meinem Leben. Die hatte damals ein Missionar (ehrlich!) aus dem Senegal mit ins Land gebracht. Er wollte eine Zwei-Personenzulassung erreichen, hat nicht geklappt und dann das Ding abgestossen.
Die fuhr ich dann ca. 2Jahre -bis zum Bandscheibenvorfall.....
Nach OP, Reha und Genesung weg das Ding - da Kickstart- und auf eine Belgarda TT600-E umgestiegen. Das war nicht mehr 'TT', höchstens noch XT-Power und Temperament da mittlerweile die Geräuschverordnung angezogen wurde und damit die Leistung kastriert werden musste..... Diese Rumpel war dann vorerst meine letzte und wurde vor ca. 15-17 Jahren dann verkauft. Seither bin ich nur noch Zweiradkniezünder gefahren und habe mir heuer vor Ostern eine TE 449 11 geleistet.
Habe mich einige Zeit umgeschaut was für mich in Frage kommen könnte/würde, und habe mir dann dieses Modell ausgesucht da sie mich a) optisch anspricht, und b) sie halbwegs 'offen legal' auf der Strasse bewegt werden darf. Ich habe vor die Rumpel zu ca. 80% auf der Strasse und 20% im Dreck zu bewegen. Mal sehen wie lange es gut geht....
Habe sie im 'offenen' Zustand übernommen und bin von deren Leistung überwältigt, ja fast überfordert! Wenn du jahrelang nicht mehr 'rechts geschraubt' hast reisst dich sowas vom Sitz.....
Vor ca. 4 Wochen wurde sie auf 'verkehrskonform' zurück gebaut -damit komme ich vorerst noch zurecht was Leistung und Temperament angeht.

Bin mir sicher die 'harten Jungs' unter euch sagen 'aufmachen', aber ich muss erst wieder lernen auf dem Ding zu bleiben - nicht daneben oder dahinter....

Wenn ihr mich nun fragt wesshalb gerade eine Husky - ich wollte was besonderes was nicht jeder hat, und mit der man richtig 'rumblödeln' kann ohne sich Sorgen machen zu müssen dass gleich was daran verreckt!

Jetzt habe ich gleich mal eine Frage dazu an die Schrauber unter euch:
Ich war am vergangenen Samstag unterwegs und da ist mir das Gerät beim Gas-weg-nehmen abgestorben, konnte sie auch nicht mehr starten- Batterie leer!
Beim Überbrücken danach habe ich festgestellt dass nur eine Spannung i.H. 11,70V - 11,98V max. zur Batterie kommt....

Jetzt meine Frage: kann das der LiMa-Regler sein?
Habe mich hier schon etwas eingelesen und bin fast dazu geneigt dass es so sein könnte.
Habe die Batterie mittlerweile wieder geladen, baue sie nachher noch ein und messe dann mal noch den Ladestrom bei laufendem Motor....
Schau' mer mol... frei nach Kaiser Franz

Eberhard
Benutzeravatar
Wildcat
HVA-Brenner
Beiträge: 254
Registriert: 11.12.17 - 19:07
Motorrad: KTM 890 Duke R
Wohnort: Mühlacker

Re: Neu hier und gleichzeitig Husky Neuling

Beitrag von Wildcat »

Herzlich Willkommen im :hva: Forum
Ebi TE 449
HVA-Neuling
Beiträge: 18
Registriert: 27.06.21 - 08:48
Motorrad: TE 449 2010

Re: Neu hier und gleichzeitig Husky Neuling

Beitrag von Ebi TE 449 »

Hallo Wildcat, vielen Dank,
Eberhard
Benutzeravatar
Wildcat
HVA-Brenner
Beiträge: 254
Registriert: 11.12.17 - 19:07
Motorrad: KTM 890 Duke R
Wohnort: Mühlacker

Re: Neu hier und gleichzeitig Husky Neuling

Beitrag von Wildcat »

Bitte, ein bekannter Mechaniker von mir :

Ich denke auch Lima-Regler, einfach während die Kiste läuft Spannung messen an der Batterie 14V sollten es sein.
Wenn da nix ankommt, Wechselspannung messen, die von der Lima zum Limaregler messen.
Wenn von der Lima die Wechselspannung ankommt, die Batterie aber im laufenden Betrieb nicht mit 14V+ geladen wird, dürfte der Regler hin sein.

Lg Andrea
Ebi TE 449
HVA-Neuling
Beiträge: 18
Registriert: 27.06.21 - 08:48
Motorrad: TE 449 2010

Re: Neu hier und gleichzeitig Husky Neuling

Beitrag von Ebi TE 449 »

Hallo Wildcat,
danke für deinen Tip, das habe ich -wie eingangs schon beschrieben- ausprobiert und bin mittlerweile wirklich der Überzeugung daß es der Regler ist.
Vielen lieben Dank auch dir,
Grüßle,
Eberhard
Benutzeravatar
Wildcat
HVA-Brenner
Beiträge: 254
Registriert: 11.12.17 - 19:07
Motorrad: KTM 890 Duke R
Wohnort: Mühlacker

Re: Neu hier und gleichzeitig Husky Neuling

Beitrag von Wildcat »

Gerne doch :hva:
Lg Andrea
Antworten