Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Für die ganzen 2-und 4-Takt Offroad-Modelle von 1988-2013 mit den schwarzen Würfeln auf den Reifen.

Moderator: Moderatoren

Benutzeravatar
Dual-Sport
Moderator
Beiträge: 2426
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: 44149 Dortmund

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Dual-Sport » 22.06.20 - 18:34

Ich gestehe es: Auch ich habe erst geschrieben, dann nachgedacht und gelöscht und nochmal geschrieben. :oops:
Rätsel gelöst!
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 24.06.20 - 18:29

Die Ursache vom nicht starten wollen war ein nicht ordentlich befestigter Vergaser.
Wenn man keine passende Schlauchschelle hat, dann müssen eben zwei ran:
IMG_20200624_185637_copy_600x800.jpg
IMG_20200624_185637_copy_600x800.jpg (140.2 KiB) 382 mal betrachtet
Dann die Bremse vorn montiert und entlüftet. Bremst sogar ;-)
IMG_20200624_185551_copy_600x800.jpg
IMG_20200624_185551_copy_600x800.jpg (277.16 KiB) 382 mal betrachtet
Und die hintere Bremse weiter komplettiert. Fehlen noch Beläge, hab gerade nix passendes da.
IMG_20200624_185607_copy_600x800.jpg
IMG_20200624_185607_copy_600x800.jpg (164.68 KiB) 382 mal betrachtet
Und der Kettenschutz ist dran, dieses Schnäppchen für 40 Euro.... :
IMG_20200624_185603_copy_600x800.jpg
IMG_20200624_185603_copy_600x800.jpg (216.8 KiB) 382 mal betrachtet
Grüße

Benutzeravatar
Dual-Sport
Moderator
Beiträge: 2426
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: 44149 Dortmund

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Dual-Sport » 24.06.20 - 18:46

Bei Neubert ist der für 21,90 gelistet.


Jetzt hat es klick gemacht, der Kettenschutz ist von der SMR, nicht von der TE, oder?
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 24.06.20 - 19:05

Mmmh...
Da ist weder der für te als auch smr lieferbar...

Welche Bestellnummer hast du?

Benutzeravatar
Dual-Sport
Moderator
Beiträge: 2426
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: 44149 Dortmund

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Dual-Sport » 24.06.20 - 19:12

Ja, da habe ich mich vertan, für 21,90 gibt es den Kettenschleifschutz... :roll:
Aber den Kettenschutz für Baujahr 1994 gibt es für 8,50€
https://www.neubert-racing.com/husqvarn ... chwingarm/

Die '94er Schwinge hatte schon die modernere Form, da müsste der Kettenschutz doch an die neueren Modelle passen.

Bei Huskyshop24 für nur 6,37€ :shock: Müsste man eigentlich 10 Stück kaufen und für Stückpreis 40€ bei Ebay einstellen.
https://husky-shop24.de/Husqvarna-Red-E ... -300-07-10
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK

Benutzeravatar
Assi
HVA-Brenner
Beiträge: 493
Registriert: 27.05.15 - 11:53

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Assi » 24.06.20 - 21:05

Es gibt mittlerweile viele Kunstoffteile recht günstig in neu. Das beste daran, viele solcher Teile sind auch in schwarz verfügbar, anstatt dem bisherigen grau. Ich hab vor etwa einem Jahr, an allen Huskys, alles in schwarz verfügbare getauscht. Zum Glück war gerade der Kettenschutz extrem günstig. Einen hab ich gleich bei der ersten Ausfahrt verloren, den zweiten hat dann gleich die O-Ring lose Kette zerschlagen. Nach dem verbauen einer O-Ring Kette, hält nun auch der dritte Kettenschutz ohne Probleme. Ein neuer 570 Tank ist auch gerade angekommen, auch der lag preislich nicht so übertrieben über dem Preis eines guten gebrauchten. Leider gibts den weiterhin nicht in schwarz.

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 26.06.20 - 17:17

Aaarrrrggghhhh, ich Dreh durch.....

Eben die ersten Meter gefahren.
Bremsen funktionieren.
Kupplung trennt.

Die Karre fährt quer. Denke das Hinterrad. Ist nur pro forma drin, also nicht ausgerichtet. Der hintere Pneu ist auch fast platt.
Der lenkkopf ist auch sehr lose. Muss ich noch etwas nachziehen.


Aber, bei warmen Motor krieg ich den Kicker nicht mehr getreten. Muss mit der manuellen deko drüber lupfen und dann springt sie wieder an. Da wird wohl der Auto deko bei Wärme klemmen.

Das Moped mal kalt werden lassen, schätze dann geht sie wieder normal......


Hilfe.......

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 27.06.20 - 08:44

Der Motor ist kalt, ich kann den Kicker trotzdem nur mit gezogener manueller deko treten. Also kann nur die Autodeko auf der Nockenwelle hängen.
Also ventildeckel runter...... :evil1:

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 28.06.20 - 21:01

Den Sonntag dann mal zum Schrauben genutzt.
IMG_20200628_101241_copy_600x800.jpg
IMG_20200628_101241_copy_600x800.jpg (182.92 KiB) 273 mal betrachtet
Und siehe da, Autodeko hängt :
IMG_20200628_110616_copy_600x800.jpg
IMG_20200628_110616_copy_600x800.jpg (140.21 KiB) 273 mal betrachtet
Klemmt auf dem allerletzten Stück. Krieg ich auch nicht wieder gängig. Hätte ich vorher besser gucken sollen.

Andere Nockenwelle rein. Natürlich ausgiebig vorher getestet.
IMG_20200628_183717_copy_600x800.jpg
IMG_20200628_183717_copy_600x800.jpg (191.25 KiB) 273 mal betrachtet
Wieder mit neuen schnorrscheiben. Gewinde fein ölfrei gemacht und Schraubensicherungslack drauf.

Jetzt lass ich den Bock offen stehen und warte auf ein einsetzbares sm Federbein.
IMG_20200628_121906_copy_600x800.jpg
IMG_20200628_121906_copy_600x800.jpg (238.28 KiB) 273 mal betrachtet
Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 29.06.20 - 23:52

Vorhin die Kühlung befüllt. Nix tropft, mal sehen wenn Druck auf dem System ist.

Dann wieder gut Teile bestellt.
Federbeine werden zwischen 100 und 150 Eurom angeboten.
Ich hab jetzt Federspanner, Gabelöl und ne Dämpferpumpe bestellt. Die Federbeine zerlege und säubere ich selber. selbst wenn noch ein neuer Dichtkopf nötig sein sollte, spare ich immer noch ca 50 % und weiß was ich hab.

Schläuche, Reifen, Kette, Kettenblatt usw. auch ..... die Mühle kauft ja eh keiner ... :gigs:

Grüße

Mick#1
HVA-Ersttäter
Beiträge: 50
Registriert: 23.09.19 - 10:31
Motorrad: TE610 93

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Mick#1 » 30.06.20 - 09:53

Du nimmst eine Dämpferpumpe ? und befüllst mit Luft anstatt Stickstoff ?

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 30.06.20 - 10:00

Mick#1 hat geschrieben:
30.06.20 - 09:53
Du nimmst eine Dämpferpumpe ? und befüllst mit Luft anstatt Stickstoff ?

Ja.
viewtopic.php?f=80&t=24758&p=496971&hil ... ff#p496971

Gruß

Mick#1
HVA-Ersttäter
Beiträge: 50
Registriert: 23.09.19 - 10:31
Motorrad: TE610 93

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Mick#1 » 30.06.20 - 10:11

Ok !

Ich hab die Federbeine die zu befüllen waren bisher immer über nen Freund bei der RWTH in Aachen befüllen lassen.

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 30.06.20 - 23:09

Mick#1 hat geschrieben:
30.06.20 - 10:11
Ok !

Ich hab die Federbeine die zu befüllen waren bisher immer über nen Freund bei der RWTH in Aachen befüllen lassen.
Wenn du die Möglichkeit hast dann ist doch wunderbar.


Heute hab ich die federbeine zerlegt. Der federspanner ist fürs Auto und eigentlich zu groß. Aber es geht.
IMG_20200630_174754_copy_600x800.jpg
IMG_20200630_174754_copy_600x800.jpg (184.53 KiB) 190 mal betrachtet
Aus dem Ausgleichsbehälter den trenndeckel zwischen Öl und Gas raus zu bekommen war etwas tricky.
Mit Druckluft und einem Handtuch als Abdichtung. Ähnlich als ob man einen Bremskolben raus holt.
IMG_20200630_190536_copy_600x800.jpg
IMG_20200630_190536_copy_600x800.jpg (144.39 KiB) 190 mal betrachtet
Dann frisches Öl rein und alles wieder zu.
IMG_20200630_181752_copy_600x800.jpg
IMG_20200630_181752_copy_600x800.jpg (157.75 KiB) 190 mal betrachtet
Wird wieder ein federbein.
IMG_20200630_193526_copy_600x800.jpg
IMG_20200630_193526_copy_600x800.jpg (163.53 KiB) 190 mal betrachtet
Mit dem kompressor hab ich ca 3 bar drauf bekommen. Das Ventil sitzt nicht richtig. Also auf die Pumpe warten.

Trotzdem war es irgendwie fürs Gesäß.
Auf den ersten paar mm keine Dämpferwirkung. Erst danach arbeitet es gut. Evtl liegt es ja am fehlenden Druck. Morgen mit der Pumpe mal paar bar mehr drauf.

Und das untere Dämpferauge hat Spiel.... :kadw:
Hab ich vorher nicht so gemerkt.

Wer ein intaktes sm Federbein anzubieten hat, bitte gerne danke :massa:

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 02.07.20 - 09:36

Die Dämpferpumpe wirkt Wunder. Das ist ein dramatischer Unterschied mit Druck.
Trotzdem habe ich mit dem Sachs Federbein kein Glück. Irgendwas arbeitet da nicht richtig. Beim Wechsel von Druck auf Zug klackt es irgendwie. Schlecht zu beschreiben. Fühlt sich halt blöd an.

Also ein funktionierendes Showa rein was noch rumlag. Alles bestens. Auch hier mit der Pumpe nachmal nachgeholfen. Fühlt sich gut an, bleibt so drin.

Die restlichen Sachen um das Moped fertig zu stellen sind da bzw. kommen die Tage. Reifen gibts ne Lieferverzögerung, aus logistischen Gründen. Ich hatte da schon mal Erfahrungen gemacht, wo die billig angebotenen Reifen nicht lieferbar sind, gleichzeitig aber teuer wieder angeboten werden. Noch bin ich guter Hoffnung. Ist übrigens auch ein anderer Anbieter wie damals. Wo ich einmal versetzt werde, da kaufe ich nicht mehr ;-)

Scheinwerfer hab ich in neu in Variante Klarglas bestellt. Das passt sicher besser zur Optik.
Kettensatz kommt in 17 / 48. Das ist Standardübersetzung der TE610 aber auch der SMR570. Falls der Prüfer dann doch was zu meckern hat, weil durch den kleineren Reifen (68,1 cm / 61,2 cm) sich die Gesamtübersetzung ändert, kann ich immer noch das Kettenblatt wechseln.

Der Motor ist nach dem Wechsel der Autodeko prompt auf Tritt wieder angesprungen. Qualmt noch etwas. Nehme an, das ist Öl von der Zylindermontage bzw. das Moped läuft noch etwas fett.

Grüße


PS: Gerade die Versandmitteilung der Reifen erhalten. Kann das Wochenende kommen :heba:

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 07.07.20 - 21:05

Reifen sind da. Schläuche sind da. :Top:

Kette ist auch da, jedoch passt das mitgelieferte Schloss nicht...... :kadw:

Scheinwerfer bekomm ich die Nachricht das sich der Versand verzögert. :kadw:

Kettenblatt in neu auch da :Top:

Also die Räder kann ich montieren.
Das komische gefahre lag an einem schräg montierten hinterrad und platten Reifen. Wird also höchste Zeit das neu zu machen.

Der Motor springt astrein an. Hab die Gemischschraube noch etwas raus. Probefahren ohne Zulassung ist leider ein Problem.

Wird dann auch langsam Zeit mal ein gespräch mit nem dekra Prüfer zu haben. :massa:

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 08.07.20 - 16:51

Hab das Moped und ne originale te auf den Hänger gepackt. Das proworks Befestigungssystem taugt bei der enduro aber nicht bei der Supermoto. Die musste ich unterfüttern, hier mit Gipskartonplatte.
IMG_20200708_174700_copy_600x800.jpg
IMG_20200708_174700_copy_600x800.jpg (280.04 KiB) 72 mal betrachtet
IMG_20200708_164042_copy_600x800.jpg
IMG_20200708_164042_copy_600x800.jpg (218.16 KiB) 72 mal betrachtet
IMG_20200708_164049_copy_600x800.jpg
IMG_20200708_164049_copy_600x800.jpg (279.07 KiB) 72 mal betrachtet
Und ab damit zur dekra.
Ich kann sie fertig machen, er trägt mir alles ein :massa: :heba: :Top:

Grüße

Benutzeravatar
Schmalzi
Forensponsor
Beiträge: 1517
Registriert: 26.01.14 - 09:22
Motorrad: te610

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Schmalzi » 08.07.20 - 22:17

Jetzt brat mir einer nen Storch ...... :klopp:

Beim Reifen abziehen, ganz bestimmter Winkel der Sonne.... und was entdecke ich da ...???
IMG_20200708_193447_copy_600x800.jpg
IMG_20200708_193447_copy_600x800.jpg (42.82 KiB) 55 mal betrachtet
Also doch was drauf ... Gutachten und gut. Aber was steht denn da drin?
Screenshot_20200708_195914_com.adobe.reader_copy_600x1244.jpg
Screenshot_20200708_195914_com.adobe.reader_copy_600x1244.jpg (137.24 KiB) 55 mal betrachtet
TE570 92 bis 95 .... ? Dachte immer das ist 610 , die 570 gabs doch erst später ...

Arrgh

Benutzeravatar
Dual-Sport
Moderator
Beiträge: 2426
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: 44149 Dortmund

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von Dual-Sport » 09.07.20 - 05:41

450 TE ab '85 ist auch komisch.
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK

Benutzeravatar
rätsch
HVA-Gott
Beiträge: 1053
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Es geht weiter , Aufbauthread 610, mein persönlicher Blog ;)

Beitrag von rätsch » 09.07.20 - 08:09

Krass :shock:
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
-
Habe viele 610er auf dem Gewissen aber auch viele gerettet...
-
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
-
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht

Antworten