Originale Blinker blinken zu schnell?

Für die ganzen 2-und 4-Takt Offroad-Modelle von 1988-2013 mit den schwarzen Würfeln auf den Reifen.

Moderator: Moderatoren

Antworten
PiereRS
HVA-Neuling
Beiträge: 10
Registriert: 20.06.22 - 21:05
Motorrad: TE 410 '00

Originale Blinker blinken zu schnell?

Beitrag von PiereRS »

Hallo zusammen,

wie es vielleicht meine anderen Posts vermuten lassen, richte ich gerade meine TE 410 '00 wieder für den TÜV her. Aktuelle Baustelle: Die Blinker. Die restliche Elektronik hab ich soweit durch, funzt erstmal alles wichtige.
Ich habe zuerst mein Glück mit LED-Blinkern und einem anderen Relais (Kellermann R2) probiert (und ja auch mit einer anderen Kontrolllampe) -> funktioniert nicht. Mittlerweile weiß ich, das liegt am Wechselstrom.

Dann hatte ich keine Lust mehr und hab einfach die erstbesten 12V/10W Universalblinker mit Glühbirne bei Louis gekauft. Sieht ganz ok aus, allerdings leuchten die Blinker schnell - zu schnell. Da Original ja auch 10W Blinker an die TE 410 gehören (zumindest soweit ich das in den Reparaturanleitungen gesehen habe) bin ich so langsam mit meinem Latein am Ende. Hat jemand noch eine Idee woran das liegen könnte, oder sollte ich einfach stumpf bei Conrad Widerstände kaufen und dazwischen schalten? Wenn ja welche - ich bin wirklich mit meinem Wissen am Ende... :ka:


Danke schonmal für eure Antworten, vielleicht hat ja jemand eine Idee oder schonmal ein ähnliches Problem gehabt! :2w:
Benutzeravatar
Dual-Sport
Moderator
Beiträge: 2863
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: Dortmund

Re: Originale Blinker blinken zu schnell?

Beitrag von Dual-Sport »

Ja, 10W sind schon richtig.
Was für ein Blinkrelais hast du denn verbaut?
Das wäre die einzige Fehlerquelle.
Widerstände würde ich nicht verwenden, denn die Lichtmaschine ist eh schon sehr schwächlich, die würde ich nicht noch mehr belasten.
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK
PiereRS
HVA-Neuling
Beiträge: 10
Registriert: 20.06.22 - 21:05
Motorrad: TE 410 '00

Re: Originale Blinker blinken zu schnell?

Beitrag von PiereRS »

Dual-Sport hat geschrieben: 01.08.22 - 21:11 Ja, 10W sind schon richtig.
Was für ein Blinkrelais hast du denn verbaut?
Das wäre die einzige Fehlerquelle.
Widerstände würde ich nicht verwenden, denn die Lichtmaschine ist eh schon sehr schwächlich, die würde ich nicht noch mehr belasten.
Ich bin bis jetzt davon ausgegangen, dass es das originale Relais ist, kann es aber nicht sicher sagen -> siehe Foto

Ist es vielleicht möglich, dass im Tacho eine Blinker Kontrolllampe mit falscher Watt-Zahl eingesetzt ist? Die ich bei Louis gesehen habe, haben 1,2W (-> ANZEIGENLAMPE 12V 1,2W M. GLASSOCKEL /W2X4,6D), allerdings bei Neubert Racing Shop gibt es die mit 2,3W...Ist mir gerade noch aufgefallen, als ich etwas dazu nachgedacht habe.
Dateianhänge
Blinkerrelais.jpg
Blinkerrelais.jpg (163.55 KiB) 126 mal betrachtet
Benutzeravatar
Dual-Sport
Moderator
Beiträge: 2863
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: Dortmund

Re: Originale Blinker blinken zu schnell?

Beitrag von Dual-Sport »

Hmm, kleine runde Blechdose mit 2 Anschlüssen sieht nach Originalrelais aus.
Wenn das zu schnell blinkt, würde ich es mal auswechseln. Die 1,1 Watt weniger bei der Kontrolllampe können es eigentlich nicht verursachen.

Edit:
Ich habe mal nach dem Relias gegoogelt, das ist für 2 bis 6 Lampen des US-Typs 1156 gedacht.
Diese Lampen haben 26,9 Watt, daher das schnelle Blinken mit
nur 2 x 10W.

https://www.ebay.de/itm/165439419408?mk ... olid=10050
oder
https://www.ebay.de/itm/334127112458?ha ... BM3Ovw98tg
PiereRS
HVA-Neuling
Beiträge: 10
Registriert: 20.06.22 - 21:05
Motorrad: TE 410 '00

Re: Originale Blinker blinken zu schnell?

Beitrag von PiereRS »

Dual-Sport hat geschrieben: 02.08.22 - 17:27 Hmm, kleine runde Blechdose mit 2 Anschlüssen sieht nach Originalrelais aus.
Wenn das zu schnell blinkt, würde ich es mal auswechseln. Die 1,1 Watt weniger bei der Kontrolllampe können es eigentlich nicht verursachen.

Edit:
Ich habe mal nach dem Relias gegoogelt, das ist für 2 bis 6 Lampen des US-Typs 1156 gedacht.
Diese Lampen haben 26,9 Watt, daher das schnelle Blinken mit
nur 2 x 10W.

https://www.ebay.de/itm/165439419408?mk ... olid=10050
oder
https://www.ebay.de/itm/334127112458?ha ... BM3Ovw98tg

Danke dir, ich habe am Montag dann direkt noch die 2,3W Birnen bestellt, sowie einen neuen Blinkgeber. Die Birnen haben überhaupt keinen Einfluss auf die Blinkgeschwindigkeit gemacht, ABER dafür sieht man jetzt bei Tagfahrten, wenn die leuchten. Hat sich also trotzdem gelohnt. Der neue Blinkgeber hat das Problem dann tatsächlich behoben und den TÜV hat sie dann gestern auch bestanden... :massa: :hva:
Antworten