Motor geht beim Runterschalten aus

Für die ganzen 2-und 4-Takt Offroad-Modelle von 1988-2013 mit den schwarzen Würfeln auf den Reifen.

Moderator: Moderatoren

Antworten
Ebi TE 449
HVA-Neuling
Beiträge: 32
Registriert: 27.06.21 - 08:48
Motorrad: TE 449 2010

Motor geht beim Runterschalten aus

Beitrag von Ebi TE 449 »

Hallo, guten Abend Leute.
Habe die nächste Frage an euch:
Seit meine Rumpel wieder läuft passiert es von Zeit zu Zeit mal daß das Mötörchen beim Runterschalten ausgeht....
Das heisst: Aus der Fahrt heraus Gas zurücknehmen, Kupplung zum Schalten ziehen und -plopp- Triebwerk ist aus! Meistens ist es so daß es nach ca. 6-8 gefahrenen Kilometern auftritt.
Das alles geschieht mehr oder weniger im 'Schiebebetrieb'.
Kurz anhalten, Leerlauf suchen und Starten, weiter geht's - was kann das sein?

Vielen Dank für die mir eventuell zuteil werdende Hilfe schon jetzt mal....
Eberhard, aus dem fränkischen
Ebi TE 449
HVA-Neuling
Beiträge: 32
Registriert: 27.06.21 - 08:48
Motorrad: TE 449 2010

Re: Motor geht beim Runterschalten aus

Beitrag von Ebi TE 449 »

Hallo Leute,
ist oder war da keiner von euch mehr mit diesem Problem unterwegs? :ka:

Schönes WE und schöne Grüssle aus dem Land der Franken....
Benutzeravatar
Firebeast
Administrator
Beiträge: 2760
Registriert: 27.05.13 - 20:59
Motorrad: NUDA R TE511 KTM 790
Wohnort: Aachen

Re: Motor geht beim Runterschalten aus

Beitrag von Firebeast »

Also bei mir war das noch nicht der Fall. Was allerdings das "ausplöppen" angeht, kann ich nur sagen, dass der Akra den Motorlauf bei niedrigen Drehzahlen deutlich empfindlicher macht. Mit dem originalen Pott läuft sie stabiler.

:prost:
Gruß Paule
Ich bin krank! Hab die Symptome gegoogelt; Also es gibt drei Möglichkeiten:
Pest, Borkenkäfer oder Zylinderkopfdichtung... :freak: :ka:
Benutzeravatar
H a X e R
Forensponsor
Beiträge: 185
Registriert: 10.07.16 - 20:49
Motorrad: Nuda
Wohnort: Mitteldeutschland (SHK)

Re: Motor geht beim Runterschalten aus

Beitrag von H a X e R »

Überprüft mal den Microschalter am Kupplungshebel.
----Nachbarviertelterrorist----
Ebi TE 449
HVA-Neuling
Beiträge: 32
Registriert: 27.06.21 - 08:48
Motorrad: TE 449 2010

Re: Motor geht beim Runterschalten aus

Beitrag von Ebi TE 449 »

Hallo die Runde,
@ HaXer, vielen Dank, da hatte ich noch garnicht dran gedacht :oops:
Werde ich aber die Tage mal machen, hatte die letzte Woche viel um die Ohren, darum leider auch erst jetzt wieder was von mir.
@ Firebeast, auch dir herzlichen Dank für deine Stellungnahme dazu. Bei meiner 449-er ist es eigentlich genauso wie von dir beschrieben.
Seit ich das 'Strassenzeug' montiert habe 'verschluckt' sie sich lange nicht so schnell wie im 'Racemap'; aaaaber, die lästige Motorbremserei ist in der 'Strassenversion' etwas gewöhnungsbedürftig.....
Das kenne ich von meinen 4T- Vorgängern nicht so stark.

Was mir auch aufgefallen ist, das hier ist mein erstes Viertaktkrad ohne Anruckdämpfer im Hinterrad/Getriebe, was -gefühlt führ mich- die Kraft 'direkter' ans Hinterrad bringt, oder ist das etwa der Position des vorderen Ritzels zuzuschreiben? Gut, das ist auch der erste Einspritzer den ich fahre, vielleicht liegt es auch daran..... :ka:

Auf alle Fälle macht es riiiiiesig Spass das Hinterrad mit einem kleinen Gasstoss 'rumzulupfen' und schwarze Markierungen auf dem Asphalt zu hinterlassen :evil1:

Wünsche euch allen noch ein schönes WE, passt beim Fahren auf und bleibt gesund,
Eberhard
Antworten