Husqvarna Te610 (8ae) Startet nicht!

Egal welche Husqvarna, HIER wird geschraubt, getunt, repariert und gefachsimpelt !!!

Moderator: Moderator

Antworten
XxMexomixxX
HVA-Neuling
Beiträge: 8
Registriert: 02.03.20 - 11:04
Motorrad: Te 610 98 8ae

Husqvarna Te610 (8ae) Startet nicht!

Beitrag von XxMexomixxX » 02.03.20 - 11:28

Moin.
Bin neu hier.
Ich habe mir vor Knapp 1 Jahr eine Husqvarna te 610 Bj.98 gekauft.

Wie haben denn motor komplett überholt pleul kolben alles neu. Jetzt bin ich bisschen verzweifelt das sie nicht angehen will. Die Zündung ist so eingestellt das von der Lichtmaschine ist am Loch eine Kerbe und am Gehäuse auch. Die habe ich übereinstimmend eingestellt wenn ich dann klicke haut die eine fehlzündung aus dem luftfilter raus. Ventile haben wir auch eingestellt. Ich habe denn motor nach einem Buch zusammengebaut denn ich beim Kauf mit bekommen habe. Das polrad ist neu zum generator 701 und 2100 polrad. Sie lief einmal bis jetzt mit dem 2000 da habe ich die zündung bis zum Anschlag nach links gestellt hat sich aber nicht sonderlich gut angehört. Ich bin mit meinem Möglichkeiten am Ende mittlerweile. Wäre cool wenn mir einer Helfen könnte :) Danke im voraus

Benutzeravatar
Firebeast
Moderator
Beiträge: 2607
Registriert: 27.05.13 - 20:59
Motorrad: NUDA R TE511 KTM 790
Wohnort: Aachen

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von Firebeast » 02.03.20 - 11:35

Moin Neuer

Hab dich mal in den richtigen Bereich verschoben.
Ich bin krank! Hab die Symptome gegoogelt; Also es gibt drei Möglichkeiten:
Pest, Borkenkäfer oder Zylinderkopfdichtung... :freak: :ka:

XxMexomixxX
HVA-Neuling
Beiträge: 8
Registriert: 02.03.20 - 11:04
Motorrad: Te 610 98 8ae

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von XxMexomixxX » 02.03.20 - 11:37

Danke :D

Benutzeravatar
rätsch
HVA-Gott
Beiträge: 1043
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von rätsch » 02.03.20 - 12:26

Hallo,

was haste da für ein Buch?
Wie ist die Stellung von der Nockenwelle bei OT?
Haste da mal ein Foto?
Es könnte ja an vielen Dingen liegen: Vergaser, Zündung, Steuergerät...

MfG Rääätsch
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
-
Habe viele 610er auf dem Gewissen aber auch viele gerettet...
-
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
-
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht

XxMexomixxX
HVA-Neuling
Beiträge: 8
Registriert: 02.03.20 - 11:04
Motorrad: Te 610 98 8ae

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von XxMexomixxX » 11.03.20 - 21:38

Moin.

Mittlerweile geht sie an. Habe mir ein neues polrad und Lichtmaschine gekauft.

Allerdings geht sie nur an wenn ich die Lichtmaschine nach links drehen(Frühe zündung) Sie haut manchmal trotzdem beim ankicken aus dem Vergaser..Das Buch ist ein Werkstatt Handbuch von der husy. Ich frage mich nur wieso sie nicht will wenn die zündung komplett nach nach Anleitung eingestellt ist also in der mitte vom langloch. Kannste mir da helfen. Wie ich es jetzt habe springt sie nach dem 10 Kick an

Benutzeravatar
Dual-Sport
Moderator
Beiträge: 2392
Registriert: 20.07.02 - 20:41
Motorrad: TE610E 2001
Wohnort: 44149 Dortmund

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von Dual-Sport » 11.03.20 - 21:47

Waren nicht mal in einem Werkstatthandbuch die Markierungen falsch abgebildet, oder so ähnlich?
So daß dann die Steuerzeiten nicht passen?
Verschiedene Schaltpläne in meiner Galerie: KLICK
Werkstatthandbücher, Ersatzteilkataloge und div. Anleitungen: KLICK

XxMexomixxX
HVA-Neuling
Beiträge: 8
Registriert: 02.03.20 - 11:04
Motorrad: Te 610 98 8ae

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von XxMexomixxX » 11.03.20 - 23:35

Das wäre nicht gut. :shock:
Die Nockenwelle haben wir allerdings nicht nach Plan gemacht weil es nicht so funktioniert hat.. Hoffe das das nicht passt

Benutzeravatar
rätsch
HVA-Gott
Beiträge: 1043
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von rätsch » 12.03.20 - 12:25

Dual-Sport hat geschrieben:
11.03.20 - 21:47
Waren nicht mal in einem Werkstatthandbuch die Markierungen falsch abgebildet, oder so ähnlich?
So daß dann die Steuerzeiten nicht passen?
Deshalb habe ich oben schon gefragt nach der Stellung von der Nockenwelle bei OT... ;-)

MfG Räääätsch
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
-
Habe viele 610er auf dem Gewissen aber auch viele gerettet...
-
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
-
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht

Huskyschrauber
Moderator
Beiträge: 6638
Registriert: 04.04.02 - 11:17
Motorrad: TE 610 '95
Wohnort: 86381 Krumbach

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von Huskyschrauber » 12.03.20 - 15:55

Hast du das richtige Polrad?

XxMexomixxX
HVA-Neuling
Beiträge: 8
Registriert: 02.03.20 - 11:04
Motorrad: Te 610 98 8ae

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von XxMexomixxX » 12.03.20 - 17:42

Jap habe das richtige.2100 zu generator 701.

Mich würde halt bloß interessieren warum ich die zündung so dolle verstellen muss

Benutzeravatar
rätsch
HVA-Gott
Beiträge: 1043
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von rätsch » 12.03.20 - 20:57

Da war doch mal was mit der Dual-Nockenwelle wo um ein Zahn versetzt sein muss. :gruebel:
Die gehört in deinen Motor nicht rein, vielleicht ist die zufällig da reingewandert...
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
-
Habe viele 610er auf dem Gewissen aber auch viele gerettet...
-
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
-
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht

XxMexomixxX
HVA-Neuling
Beiträge: 8
Registriert: 02.03.20 - 11:04
Motorrad: Te 610 98 8ae

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von XxMexomixxX » 13.03.20 - 00:09

Aber wäre die deine und das würde nicht richtig passen. Hätte sie doch nicht so viel Kompression das man sich mit 100 Kilo darauf stellen kann oder? Also auf dem kickstarter

Benutzeravatar
rätsch
HVA-Gott
Beiträge: 1043
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von rätsch » 13.03.20 - 06:50

Ich denke Kompression wäre da schon da, ist ja nur ein Zahn. Wobei es da schon langen könnte dass die Ventile krumm sein könnten. Gute Frage, habe ich nie getestet wo da die Grenzen sind. Ich hatte auch nie so eine Dual Nockenwelle, habs nur mal gelesen hier. Wenn es die Nockenwelle nicht ist dann sollten die Magnete verschoben sein und wenn es das nicht ist dann ist es die CDI. So würde ich mal vorgehen...
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
-
Habe viele 610er auf dem Gewissen aber auch viele gerettet...
-
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
-
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht

XxMexomixxX
HVA-Neuling
Beiträge: 8
Registriert: 02.03.20 - 11:04
Motorrad: Te 610 98 8ae

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von XxMexomixxX » 13.03.20 - 14:58

Und wie sehe ich ob es eine dual Nicke Welle ist oder eine normale? Und wenn die CDI kapput wäre dann würde doch kein zündfunke kommen oder?

Benutzeravatar
oldstyle
HVA-Mitglied
Beiträge: 103
Registriert: 26.05.19 - 18:53
Motorrad: TE610e ‘99

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von oldstyle » 13.03.20 - 16:37

Wenn eine Dual Nockenwelle verbaut wäre hätte diese im Gegensatz zur Dino Welle Ölbohrungen in den Nocken, siehe Bild neben den Deko. Kipphebel Deckel abbauen und nachsehen.
7BB0FB0F-C7A8-4F99-80E9-2C714FBD873E.png
Ölbohrung Dual Welle
7BB0FB0F-C7A8-4F99-80E9-2C714FBD873E.png (414.08 KiB) 612 mal betrachtet
Gruß André
The worst thing I can be is the same as everybody else.

Benutzeravatar
rätsch
HVA-Gott
Beiträge: 1043
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von rätsch » 13.03.20 - 17:12

XxMexomixxX hat geschrieben:
13.03.20 - 14:58
Und wie sehe ich ob es eine dual Nicke Welle ist oder eine normale? Und wenn die CDI kapput wäre dann würde doch kein zündfunke kommen oder?
Schönes Bild von der Nocke eingestellt! :Top:
Entweder bei der CDI geht nichts mehr oder eine Lötstelle ist defekt und die dann nach einer gewissen Fahrzeit dann keinen Kontakt mehr hat und das Moped bleibt stehen - Hatte ich schon 2x an verschiedenen Mopeds. Aber ich traue der CDI auch noch mehr zu...

Haste mal die Magnete überprüft, siehe hier...

4592

4591

MfG Räääätsch
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
-
Habe viele 610er auf dem Gewissen aber auch viele gerettet...
-
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
-
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht

XxMexomixxX
HVA-Neuling
Beiträge: 8
Registriert: 02.03.20 - 11:04
Motorrad: Te 610 98 8ae

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von XxMexomixxX » 14.03.20 - 17:59

Ich glaube die Kiste ist verflucht. Das polrad was ich gekauft habe ist schon wieder kaputt die Magnete haben sich gelöst. Hat einer eins rum liegen?

31722100

Jakson
HVA-Neuling
Beiträge: 1
Registriert: 10.02.20 - 15:08
Motorrad: Te 610/Te 300/LC4

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von Jakson » 07.04.20 - 13:38

Welches von den beiden Polrädern ist denn jetzt für eine 610 8AE bj. 2000? Abstand 40.5mm oder 64mm?

Bei mir war der ganze Magnetring lose.
Mit was haben ihn denn hier die Meisten wieder eingeklebt? Flüssigmetall oder silikon? Dazu noch eine Niete von aussen genau in einen der Schlitze, die gegen das Verdrehen sichert?
Danke im Voraus! :massa:

Benutzeravatar
rätsch
HVA-Gott
Beiträge: 1043
Registriert: 10.08.08 - 10:32
Wohnort: BaWü

Re: Husqvarna Te610 (8ae) Startet nicht!

Beitrag von rätsch » 07.04.20 - 16:25

Ich habe meine immer zu Zupin geschickt und die machen das für 50 Euro.
610er Bj.96 Super Moto
610er Bj.97 Werksmoped von Zupin
701 Bj.16 Super Moto
-
Habe viele 610er auf dem Gewissen aber auch viele gerettet...
-
Qualität zahlt sich immer aus, egal wie schlecht Sie ist!
-
Alle sagten: "Das geht nicht!"
Dann kam einer, der wusste das nicht - und hat's gemacht

Antworten