Husqvarna TE450 Benzin Verlust

Egal welche Husqvarna, HIER wird geschraubt, getunt, repariert und gefachsimpelt !!!

Moderator: Moderatoren

Antworten
HuskieTE450
HVA-Neuling
Beiträge: 5
Registriert: 20.05.24 - 10:55
Motorrad: TE450'03

Husqvarna TE450 Benzin Verlust

Beitrag von HuskieTE450 »

Hallo,

ich bin ganz neu hier und auch ganz neuer Motorrad Besitzer.
Ich habe mir eine Husqvarna TE450 von 2003 gekauft und jetzt fest gestellt das sie bei jeden mal Gas geben aus einer kleinen Schraube oder Ventil Benzin verliert. Und dann spritzt da immer ein kleiner strahl Benzin auf den ich glaube Krümmer ist das.
Ist das normal? Das ist doch eher gefährlich weil das Teil ja heiss ist wo das Benzin drauf spritzt.
Ich hab es mal mit dem Kabel markiert auf dem Foto wo es raus spritzt.
20240519_211301.jpg
20240519_211301.jpg (1.1 MiB) 252 mal betrachtet
Problem 2:
Nach ca 5 min laufen lassen im Stand stieg Wasserdampf auf, ich dachte zuerst es brennt gleich was, war aber nur Wasser aus nem schwarzen Schlauch, dass dann verdampfte. (Siehe Bild wo viele rote und schwarze Gummischläuche drauf sind).
Das Wasser aus dem schwarzen Schlauch war auch schon kochend heiss als ich es mal angefasst habe. Ist das normal dass das so schnell so heiss wird oder hat da nur der Fahrtwind gefehlt?
Aber 5 Minuten im Stehen mit angeschaltetem Motor ist doch nicht lange für ein Motorrad?

Und auf dem Boden war ne richtige Pfütze und auch auf dem heissen/warmem Motorrad Rahmen.
Ist da was mit der Kühlung kaputt oder muss ich Kühlwasser nachfüllen?
20240522_164130.jpg
20240522_164130.jpg (2.14 MiB) 252 mal betrachtet
Problem 3:
Innerhalb eines Tages verliert es so ca 4 Tropfen Motoröl an einer Schraube. (Siehe Bild mit Husqvarna Logo). Was kann ich da dagegen machen oder ist das ein hinnehmbares Problem? Ist halt blöd wenn ich über Nacht auf ner Wiese oder Campingplatz stehe und zelte.
20240522_170808.jpg
20240522_170808.jpg (1.06 MiB) 252 mal betrachtet
Ich hoffe ihr könnt mir weiterhelfen.
Traue mich auch gerade nicht damit zu fahren weil ich Angst vor einem Motorschaden oder Feuer habe.

Vielen Dank schon mal an euch.
Und ich hoffe das war gerade kein absoluter Fehlkauf den ich da gemacht habe.
Benutzeravatar
Clubfreak
HVA-Driftkönig
Beiträge: 666
Registriert: 25.12.03 - 17:33
Motorrad: TE 570 ‘02
Wohnort: KYF

Husqvarna TE450 Benzin Verlust

Beitrag von Clubfreak »

Zu 1. kann ich Dir nur sagen, dass das so garantiert nicht gehört, und absolut brandgefährlich ist! Da fehlt irgendne Schraube oder Dichtung!
Unter keinen Umständen fahren, sondern abklären!
Bj.03 bedeutet Mikuni-Vergaser, richtig? Dann ist Mikuni Topham der richtige Ansprechpartner!

Zu 2. hatte mein Bike (450/07) ein ähnliches Problem. Vielleicht hilft Dir diese Lektüre. Nach des Rätsels Lösung bin ich seinerzeit nicht durchgedrungen…

Klick!

Zu 3. bin ich mir grad nicht sicher, ob diese Schraube zum Lichtmaschinendeckel, oder zum Kurbelgehäuse gehört. In Ersterem sollte kein Öl stehen, bei Zweiterem, hmmm, könntest Du die Anzugsmomente der Schrauben prüfen, oder Dich mit einem Dichtungswechsel anfreunden, was aber, na Du weißt schon.
Wenn’s wirklich nur 3-4 Tropfen am Tag sind, würd ich nen saugfähigen Lappen zwischenstopfen und regelmäßig wechseln…

Nixdestotrotz viel Spaß mit dem Bike! Hab meine 450er geliebt, auch wenn sie manchmal zickig war!
Ab sofort wieder Dino
HuskieTE450
HVA-Neuling
Beiträge: 5
Registriert: 20.05.24 - 10:55
Motorrad: TE450'03

Re: Husqvarna TE450 Benzin Verlust

Beitrag von HuskieTE450 »

Hallo,

Danke schon mal für die schnelle Antwort.
Hoffe natürlich noch auf weitere Tipps zu meinen 3 Bildern.

Habe natürlich als Anfänger gleich noch den zweiten Fehler gemacht und für 24h den Benzinhahn offen gelassen.
Jetzt war unter dem Motorrad etwas Öl Benzin Gemisch. Ich schätze so 8 Tropfen.
Reicht es wenn ich es 2 Tage stehen lass das es wieder anspringt?
Ein Freund will sich dann nämlich mal die anderen Probleme anschauen wo sie hat. (Also das mit dem Kühlwasser und dem Benzin spritzen)
Zu Bild drei nochmal: Die Stelle ist gemeint wo das Husqvarna Logo links ist und die Schaltraste / Schalthebel sitzt.
Da lief jetzt mit offenem Benzinhahn Öl und Sprit raus, ist auch der tiefste Punkt des Motorrads.

Kann das mit dem Benzinhahn und dem Benzin spritzen an einer defekten Schwimmernadel hängen oder einem defekten Schwimmer im Vergaser?
Jedenfalls im Internet les ich das bei Schwalben.

Grüsse und Danke
HuskieTE450
HVA-Neuling
Beiträge: 5
Registriert: 20.05.24 - 10:55
Motorrad: TE450'03

Re: Husqvarna TE450 Benzin Verlust

Beitrag von HuskieTE450 »

Hi,

kann mir denn jemand sagen was für einen Schraubenschlüssel oder sonstiges Werkzeug ich brauche um zu versuchen die Schraube wo das Benzin raus spritzt dicht zu bekommen?

Grüsse
benzolkonium
HVA-Ersttäter
Beiträge: 56
Registriert: 15.08.20 - 13:07
Motorrad: Mz 1000 SF, Husky401

Re: Husqvarna TE450 Benzin Verlust

Beitrag von benzolkonium »

Hallo,

also zu aller erst einmal, wenn man so wenig Ahnung vom schrauben hat, wie ich es bei bei deinen Ausführungen heraus lese, dann sollte man nicht am Mopped schrauben sondern Sie lieber in eine Werkstatt bringen. Die Gefahr noch mehr kaputt zu machen oder etwas zu vergessen was am Ende zum Unfall führt ist einfach recht hoch. Ich will dir nicht zu nahe treten ist nur ein freundlich gemeinter Tipp. ;-)

Zu deinen Problemen:
Das am Vergaser Sprit heraus kommt ist nicht normal und soll auch nicht so sein. Auf dem Bild ist leider nicht so richtig zu erkennen ob es ein Loch mit Gewinde ist, in das eine Schraube gehört oder ob da ein Stifft eingepresst ist der undicht ist. Wenn da ein Gewinde zu sehen ist, dann fehlt eine Schraube und die musst du dir erstmal besorgen. Auf dieser Schraube sitzt dann wahrscheinlich eine kleine Dichtung. Ist meist eine Kreuzschlitzschraube und sollte sich im eingebauten Zustand montieren lassen. Das an der von dir markierten Stelle Sprit raus kommt kann nicht an einem hängenden Schwimmernadelventil liegen, dafür hat der Vergaser einen Überlauf mit, hoffentlich, einem Schlauch drauf. damit das was überläuft nach unten unters Mopped abgeleitet wird. Ach und falls du es nicht bemerkt hast, das ist keine Schwalbe!! :-o

Der Schwarze Schlauch scheint der Überlauf vom Kühler zu sein. Wenn da nach kurzem laufen lassen kochend heißes Wasser raus kommt, ist meist der Kühlkreislauf nicht richtig entlüftet oder das Thermostat, wenn die Maschinen einen hat, öffnet nicht richtig.
Das beides muss geprüft werden und wenn alles ok ist, kommt da in der Regel auch kein Wasser mehr raus.

Wenn Öl aus dem Seitendeckel kommt, hilft nur schauen wo es her kommt und dann die Dichtung erneuern. Es sei denn du hat ein Riss im Motorengehäuse was ich bei der Menge erstmal nicht vermute. Also Deckel ab, schauen wo es herkommt und eine neue Dichtung verwenden.

Ist die Karre versoffen weil du den Benzinhahn nicht zu gemacht hast kannst du den Bezinhahn erstmal schließen. Dann mit ausgeschalteter Zündung ein paar mal mit dem Kicker durchtreten. Am besten noch Kerze vorher raus und schauen ob die nass ist. Nach dem durchtreten Kerze wieder rein, Zündung an und ganz normal starten, wenn sie an ist, Benzinhahn wieder auf.

Beste Grüße
Benzol
HuskieTE450
HVA-Neuling
Beiträge: 5
Registriert: 20.05.24 - 10:55
Motorrad: TE450'03

Re: Husqvarna TE450 Benzin Verlust

Beitrag von HuskieTE450 »

Hallo,

danke für die Antwort.
Ja ich hab tatsächlich keine Ahnung vom Schrauben und wegen der Benzin Geschichte gehe ich aufjedenfall in ne Werkstatt, weil mir das einfach selbst viel zu gefährlich ist. Und dann, wenn ich eh schon da bin, soll er sich grad das andere mit anschauen.

Grüsse
Antworten